<!DOCTYPE html>
<html lang="de">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    
    <meta name="web_author" description="Markus Manuél Emberger">
    <!--
    	/**
		 * Created by Markus Manuél Emberger
		 * @link http://www.emberger.cc
		 *
		 * @author Markus Manuél Emberger <info@emberger.cc>
		 * @copyright Markus Manuél Emberger
		 * @api 1406015239724003
		 */
	-->
	<!-- JSON-LD-Markup START -->
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.stadlpost.at\/neue-show-fuer-beatrice-egli\/"},"headline":"Neue Show f\u00fcr Beatrice Egli","image":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/uploads\/2016\/10\/1508212_548453778654555_4892528669229101114_n-716x485.jpg","height":485,"width":716},"datePublished":"2016-10-14T16:27:33+01:00","dateModified":"2016-10-14T16:28:06+01:00","author":{"@type":"Person","name":"Susanne Astl"},"publisher":{"@type":"Organization","name":"Stadlpost","logo":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/imagesschemalogo.png","width":184,"height":60}},"description":"Die charmante Schweizerin bekommt noch eine Chance &nbsp; \"Die Show der Tr\u00e4ume\" entwickelte sich leider buchst\u00e4blich zum Alptraum, denn nach den beiden Quoten-Flops wurde sie ganz abgesetzt. Trotzdem wurden von vielen Seiten die\u00a0ungl\u00fccklichen Sendetermine daf\u00fcr verantwortlich gemacht, Beatrice soll zu einem sp\u00e4teren Zeitpunkt wieder eine Chance bekommen. Und nun ist es soweit: N\u00e4chstes Jahr wird&hellip;","articleSection":["Blitzlichter","Heimatmusik","News","Top Bannermeldung"],"keywords":["Beatrice Egli","Bernhard Brink"],"inLanguage":"de-DE"}</script>
	<!-- JSON-LD-Markup END -->
		<!-- JSON-LD-Markup START -->
	<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","url":"http:\/\/www.stadlpost.at","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.stadlpost.at\/?s={query}","query-input":"required name=query"}}</script>
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"EntertainmentBusiness","name":"Stadlpost","logo":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/images\/logo.png","description":"Das Magazin f\u00fcr Heimatmusik und Alpenlifestyle.","openingHours":"Mo-FR 09:00-18:00","geo":{"@type":"GeoCoordinates","longitude":"16.366834","latitude":"48.193295"},"email":"info@stadlmedia.at","url":"http:\/\/www.stadlpost.at","sameAs":["https:\/\/www.facebook.com\/Stadlpost","https:\/\/twitter.com\/Stadlpost","https:\/\/plus.google.com\/105112093416219042270","https:\/\/www.youtube.com\/user\/stadlpost","https:\/\/www.instagram.com\/stadlpost\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+43 1 252 45 09","contactType":"Sales","contactOption":"TollFree","areaServed":"Austria,Germany,Italy,Netherlands,Sweden,Switzerland","availableLanguage":"German"},"address":{"@type":"PostalAddress","addressCountry":"Austria","addressLocality":"Wien","addressRegion":"Vienna","postalCode":"1040","streetAddress":"Wiedner Hauptstra\u00dfe 46\/7"}}</script>
	<!-- JSON-LD-Markup ENDE -->

			<!-- wp_head start -->
    <title>Neue Show für Beatrice Egli | Stadlpost</title>
	<meta name="description" content="#stadlpost #Musikantenstadl" />
	<meta name="keywords" content="Blitzlichter,Heimatmusik,News,Top Bannermeldung,Beatrice Egli,Bernhard Brink,Stadlpost,Musikantenstadl,Alpenlifestyle,Schlager,Volksmusik,Stars,Musik,Interviews,Geschichten,Media,Werbung,Video,Stream,Heimat,Liebe,stadl,stadlmedia" />
	<meta name="robots" content="noarchive" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Feed" href="http://www.stadlpost.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Kommentar-Feed" href="http://www.stadlpost.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Neue Show für Beatrice Egli Kommentar-Feed" href="http://www.stadlpost.at/neue-show-fuer-beatrice-egli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stadlpost.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=25fe9b34257af20c7aab82e8bc8e6c9f"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-swipebox-css'  href='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_mpay24cw_frontend_styles-css'  href='http://www.stadlpost.at/wp-content/plugins/woocommerce_mpay24cw/resources/css/frontend.css?ver=25fe9b34257af20c7aab82e8bc8e6c9f' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.stadlpost.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='stadlpost-default-style-css'  href='http://www.stadlpost.at/wp-content/themes/stadlpost/style.css?ver=25fe9b34257af20c7aab82e8bc8e6c9f' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/css/bootstrap.css?ver=25fe9b34257af20c7aab82e8bc8e6c9f' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://www.stadlpost.at/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.stadlpost.at/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/jQuery/jquery-v1.11.3.js?ver=25fe9b34257af20c7aab82e8bc8e6c9f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_mpay24cw_ajax = {"ajax_url":"http:\/\/www.stadlpost.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/woocommerce_mpay24cw/resources/js/frontend.js?ver=25fe9b34257af20c7aab82e8bc8e6c9f'></script>
<link rel='https://api.w.org/' href='http://www.stadlpost.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stadlpost.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stadlpost.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hansi Hinterseer: &#8222;Unser Orchester sind die Berge&#8220;' href='http://www.stadlpost.at/hansi-hinterseer-unser-orchester-sind-die-berge/' />
<link rel='next' title='Nik P. ist &#8222;Da Oben&#8220; angekommen &#8211; mehr denn je' href='http://www.stadlpost.at/nik-p-ist-da-oben-angekommen-mehr-denn-je/' />

<link rel='shortlink' href='http://www.stadlpost.at/?p=8096' />
<link rel="alternate" type="application/json+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fneue-show-fuer-beatrice-egli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fneue-show-fuer-beatrice-egli%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:991a0da4b02e90c33242d0dcd023f87da9433fd6|ver:2.1.2|site:4810|width:620|height:349|autoplay:0|aspect:1|user_id:4153|intro_enabled:1|visual:1|ovr_yt:1|ovr_def:1|player:5286" />			<meta property="fb:pages" content="227530280680810" />
				<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>   <link rel="apple-touch-icon" sizes="57x57" href="http://www.stadlpost.at/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.stadlpost.at/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.stadlpost.at/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.stadlpost.at/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.stadlpost.at/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.stadlpost.at/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.stadlpost.at/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.stadlpost.at/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.stadlpost.at/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="http://www.stadlpost.at/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://www.stadlpost.at/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://www.stadlpost.at/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://www.stadlpost.at/favicon-16x16.png">
	<link rel="manifest" href="http://www.stadlpost.at/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://www.stadlpost.at/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<meta name="msvalidate.01" content="54BCF487C5FE3805FF1D512765EDF593" />

	<meta property="fb:pages" content="227530280680810" />
	
	
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  googletag.cmd.push(function() {
    googletag.defineSlot('/32851312/STP_LB_TOP_728x90_A', [728, 90], 'div-gpt-ad-1456446816054-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_WS_RIGHT_160x600_A', [160, 600], 'div-gpt-ad-1456446896884-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_BOTH_MR_CONTENT_SMART_A', [300, 250], 'div-gpt-ad-1456448913446-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_BIG', [600, 94], 'div-gpt-ad-1456457275798-0').addService(googletag.pubads());
    
    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_SMALL', [320, 50], 'div-gpt-ad-1456457835033-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_A', [300, 250], 'div-gpt-ad-1459806067825-0').addService(googletag.pubads());
    
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.4.4 -->
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="Stadlpost"/>
<meta property="og:title" content="Neue Show für Beatrice Egli"/>
<meta itemprop="name" content="Neue Show für Beatrice Egli"/>
<meta name="twitter:title" content="Neue Show für Beatrice Egli"/>
<meta property="og:url" content="http://www.stadlpost.at/neue-show-fuer-beatrice-egli/"/>
<meta name="twitter:url" content="http://www.stadlpost.at/neue-show-fuer-beatrice-egli/"/>
<link rel="canonical" href="http://www.stadlpost.at/neue-show-fuer-beatrice-egli/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2016-10-14T16:27:33+00:00"/>
<meta property="article:modified_time" content="2016-10-14T16:28:06+00:00" />
<meta property="og:updated_time" content="2016-10-14T16:28:06+00:00" />
<meta property="article:section" content="Blitzlichter"/>
<meta property="article:section" content="Heimatmusik"/>
<meta property="article:section" content="News"/>
<meta property="article:section" content="Top Bannermeldung"/>
<meta property="article:publisher" content="http://www.facebook.com/Stadlpost"/>
<link rel="publisher" href="https://plus.google.com/105112093416219042270/posts"/>
<meta name="twitter:site" content="@Stadlpost"/>
<meta property="og:description" content="Die charmante Schweizerin bekommt noch eine Chance
&nbsp;

&quot;Die Show der Träume&quot; entwickelte sich leider buchstäblich zum Alptraum, denn nach den beiden Quoten-Flops wurde sie ganz abgesetzt. Trotzdem wurden von vielen Seiten die unglücklichen Sendetermine dafür verantwortlich gemacht,"/>
<meta name="description" content="Die charmante Schweizerin bekommt noch eine Chance
&nbsp;

&quot;Die Show der Träume&quot; entwickelte sich leider buchstäblich zum Alptraum, denn nach den beiden Quoten-Flops wurde sie ganz abgesetzt. Trotzdem wurden von vielen Seiten die unglücklichen Sendetermine dafür verantwortlich gemacht,"/>
<meta itemprop="description" content="Die charmante Schweizerin bekommt noch eine Chance
&nbsp;

&quot;Die Show der Träume&quot; entwickelte sich leider buchstäblich zum Alptraum, denn nach den beiden Quoten-Flops wurde sie ganz abgesetzt. Trotzdem wurden von vielen Seiten die unglücklichen Sendetermine dafür verantwortlich gemacht,"/>
<meta name="twitter:description" content="Die charmante Schweizerin bekommt noch eine Chance
&nbsp;

&quot;Die Show der Träume&quot; entwickelte sich leider buchstäblich zum Alptraum, denn nach den beiden Quoten-Flops wurde sie ganz abgesetzt. Trotzdem wurden von vielen Seiten die unglücklichen Sendetermine dafür verantwortlich gemacht,"/>
<meta property="og:image" content="http://www.stadlpost.at/wp-content/uploads/2016/10/1508212_548453778654555_4892528669229101114_n.jpg"/>
<meta itemprop="image" content="http://www.stadlpost.at/wp-content/uploads/2016/10/1508212_548453778654555_4892528669229101114_n.jpg"/>
<meta name="twitter:image" content="http://www.stadlpost.at/wp-content/uploads/2016/10/1508212_548453778654555_4892528669229101114_n.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  </head>
  <body>
  <div class="container-fluid superbanner hidden-xs" >
  			<div class="row" >
  				<div class="col-xs-12 text-center" >
  					<!-- /32851312/STP_LB_TOP_728x90_A -->
					<div id='div-gpt-ad-1456446816054-0' style='height:90px; width:728px; margin: 0px auto;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446816054-0'); });
					</script>
					</div>
					</div>
  				</div>
  			</div>
  </div>
  <div id="maincoa" >
  	<header>
  		<div class="red_top visible-xs-block" >
  			<h1 class="visible-xs-block" >STADLPOST</h1>
  			<!-- <div class="container visible-sm-block" style="padding: 0px;" >
  				<div style="padding: 4px; background-color: #e5e0c3; float: left; margin-left: 6px; ">
  					<div class="addthis_horizontal_follow_toolbox visible-sm-block  pull-left"></div>
  				</div>
  			</div> -->
  		</div>
  		<div class="container" >
	    	<a href="http://www.stadlpost.at" class="mainlogo mainlogo-xlg visible-xlg-block" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png" alt="Stadlpost" title="Stadlpost" ></a>
	    	<div class="row firstrow hidden-xs" >
	    		 <div class="col-sm-4 col-md-6">
	    		 	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox hidden-xs hidden-sm visible-md-block visible-lg-block  hidden-xlg pull-right"></div>
	    		 	<div class="addthis_horizontal_follow_toolbox visible-xlg-block  pull-left"></div>
	    		 	<a href="http://www.stadlpost.at" class="mainlogo mainlogo-regular hidden-xlg" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png" alt="Stadlpost" title="Stadlpost" ></a>
					
					
	    		 </div>
	    		 <div class="col-xs-12 col-sm-8 col-md-6 clearfix main_rnl_block" >
	    		 	<!-- <div>
							<a type="submit" class="btn btn-stadl pull-left btn-newreg" href="" >REGISTRIEREN</a>
	    		 			<form class="form-inline hidden-xs" id="main_login_form" action="#" >
							  <div class="form-group">
							    <label class="sr-only" for="InputLogonEmail">E-Mail-Adresse</label>
							    <input type="email" class="form-control" id="InputLogonEmail" placeholder="E-Mail-Adresse">
							  </div>
							  <div class="form-group">
							    <label class="sr-only" for="InputLogonPassword">Passwort</label>
							    <input type="password" class="form-control" id="InputLogonPassword" placeholder="Passwort">
							  </div>
							  <button type="submit" class="btn btn-link text-right">ANMELDEN</button>
							</form>
							<a type="submit" class="btn btn-stadl pull-left btn-logon visible-xs-block" href="" >ANMELDEN</a>
					</div> -->
					<div id="quicksearchbox" method="get" >
	<form class="form-inline" action="/" >
		<div class="form-group">
			<label class="sr-only" for="QuickSearchField">Suche</label>
			<input type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" >
		</div>
		<input type="submit" class="btn btn-link text-right" value="Suche" ></input>
	</form>
</div>					<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox visible-sm-block pull-right"></div>
	    		 </div>
	    	</div>
	    	<!-- <div class="row firstrow visible-xs-block main_rnl_block" >
	    		 <div class="col-xs-6 first">
	    		 	<a type="submit" class="btn btn-stadl btn-newreg btn-block" href="" >REGISTRIEREN</a>
	    		 </div>
	    		 <div class="col-xs-6 second">
					<a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="" >ANMELDEN</a>
	    		 </div>
	    	</div> -->
	    	<div class="row firstrow visible-xs-block main_rnl_block" >
	    		 <div class="col-xs-6 first">
	    		 	<a type="submit" class="btn btn-stadl btn-newreg btn-block" href="http://www.stadlpost.at/abo/" >STADLPOST ABO</a>
	    		 </div>
	    		 <div class="col-xs-6 second">
					<!-- <a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="http://www.stadlpost.at/mitspielen-und-gewinnen/" >GEWINNSPIEL</a> -->
					<a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="http://www.stadlpost.at/probeabo/" >PROBEABO</a>
	    		 </div>
	    	</div>
    		<nav class="navbar navbar-inverse navbar-static-top secondrow" >
	    			<!-- Main menu for normal and large devices -->
	    			<div class="navbar-collapse collapse hidden-xs" id="main_navigation" role="navigation" >
		              <ul id="menu-hauptmenue-desktoptab" class="nav navbar-nav"><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a title="Heimatmusik" href="http://www.stadlpost.at/category/heimatmusik/">Heimatmusik</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Alpenlifestyle" href="http://www.stadlpost.at/category/alpenlifestyle/">Alpenlifestyle</a></li>
<li id="menu-item-7575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7575 dropdown"><a title="Markt" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Markt <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7578"><a title="Exklusive Angebote für Stadl-Fans!" href="http://www.stadlpost.at/shop/">Exklusive Angebote für Stadl-Fans!</a></li>
	<li id="menu-item-7577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7577"><a title="Warenkorb" href="http://www.stadlpost.at/warenkorb/">Warenkorb</a></li>
	<li id="menu-item-7576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7576"><a title="Kasse" href="http://www.stadlpost.at/kasse/">Kasse</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a title="Abo bestellen" href="http://www.stadlpost.at/abo/">Abo bestellen</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a title="Kontakt" href="http://www.stadlpost.at/kontakt/">Kontakt</a></li>
</ul>		            </div>
		            
		            <!-- Main menu for small devices -->
		            <div class="visible-xs-block">
			            <div class="navbar-header">
			              <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main_navigation_mobile" aria-expanded="false" aria-controls="navbar">
			                <span class="sr-only">Navigation anzeigen</span>
			                <span class="icon-bar"></span>
			                <span class="icon-bar"></span>
			                <span class="icon-bar"></span>
			              </button>
			              <a class="navbar-brand" href="#">Hauptmenü</a>
			            </div>
	    				<div class="navbar-collapse collapse" id="main_navigation_mobile" role="navigation" >
			              <ul id="menu-hauptmenue-mobile" class="nav navbar-nav"><li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-557"><a title="Startseite" href="http://www.stadlpost.at/">Startseite</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a title="Heimatmusik" href="http://www.stadlpost.at/category/heimatmusik/">Heimatmusik</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Alpenlifestyle" href="http://www.stadlpost.at/category/alpenlifestyle/">Alpenlifestyle</a></li>
<li id="menu-item-7579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7579 dropdown"><a title="Markt" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Markt <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7582"><a title="Exklusive Angebote für Stadl-Fans!" href="http://www.stadlpost.at/shop/">Exklusive Angebote für Stadl-Fans!</a></li>
	<li id="menu-item-7581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7581"><a title="Warenkorb" href="http://www.stadlpost.at/warenkorb/">Warenkorb</a></li>
	<li id="menu-item-7580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7580"><a title="Kasse" href="http://www.stadlpost.at/kasse/">Kasse</a></li>
</ul>
</li>
<li id="menu-item-506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506"><a title="Abo erhalten" href="http://www.stadlpost.at/abo/">Abo erhalten</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a title="Kontakt" href="http://www.stadlpost.at/kontakt/">Kontakt</a></li>
<li id="menu-item-1133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133"><a title="STADLPOST FEED" href="http://www.stadlpost.at/stadlpost-feeds/">STADLPOST FEED</a></li>
</ul>						  	<div id="mobileSearchForm" method="get" >
								<form class="form-inline" action="/" >
									<div class="form-group">
										<label class="sr-only" for="QuickSearchField">Suche</label>
										<input type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" >
										<input type="submit" class="btn btn-darkstadl" value="Jetzt suchen" ></input>
									</div>
								</form>
							</div>
			            </div>
			        </div>
    		</nav>
		</div>
	</header>	<section>
		<div class="container sectioncontent nosectionteaser" >
							<div class="row">
				    <div class="col iso-item col-sm-12">
				    	<div class="secondaryBannerContainer" >
					    	<img width="940" height="485" src="http://www.stadlpost.at/wp-content/uploads/2016/10/11892073_526369840862949_1427274448423469707_n-940x485.jpg" class="attachment-secondary-featured-detail-banner size-secondary-featured-detail-banner" alt="Beatrice Egli" /><div class="be_photographer_credits" >&copy;&nbsp;Facebook/Beatrice Egli</div>				    	</div>
				    </div>
				</div>
						<div class="singlepost_spacer" ></div>
			<div class="content_ad skyscraper_right " >
	<!-- /32851312/STP_WS_RIGHT_160x600_A -->
	<div id='div-gpt-ad-1456446896884-0' style='height:600px; width:160px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446896884-0'); });
	</script>
	</div>
</div>			<div class="row singlepost">
				<div class="col col-sm-8">
					<h6 class="date" >14. Oktober 2016</h6><h1>Neue Show für Beatrice Egli</h1><h4>Die charmante Schweizerin bekommt noch eine Chance</h4>
<p>&nbsp;</p>
<p>&#8222;<a href="http://www.stadlpost.at/beatrice-eglis-show-der-traeume-floppt-in-deutschland/">Die Show der Träume</a>&#8220; entwickelte sich leider buchstäblich zum Alptraum, denn nach den beiden Quoten-Flops wurde sie ganz abgesetzt. Trotzdem wurden von vielen Seiten die unglücklichen Sendetermine dafür verantwortlich gemacht, Beatrice soll zu einem späteren Zeitpunkt wieder eine Chance bekommen. Und nun ist es soweit: Nächstes Jahr wird die fröhliche Metzgertochter bei „Schlager &amp; Meer“ im MDR zu sehen sein.</p><div class="row contentad" >
	  				<div class="col-xs-12 visible-lg-block visible-md-block" >
						<!-- /32851312/STADLPOST_CONTENT_SINGLE_BIG -->
						<div id="div-gpt-ad-1456457275798-0" style="height:94px; width:600px;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457275798-0"); });
						</script>
						</div>
					</div>
					<div class="col-xs-12" >
						<!-- /32851312/STADLPOST_CONTENT_A -->
						<div id="div-gpt-ad-1459806067825-0" style="height:250px; width:300px; margin: 0px auto;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459806067825-0"); });
						</script>
						</div>
					</div>
	  			</div>
<p>Die Vorfreude des Schlagersternchens ist bereits riesengroß. So verriet Beatrice ihren Fans schon einige Details auf ihrer <a href="https://www.facebook.com/permalink.php?story_fbid=697331213766810&amp;id=108024476030823">Facebook-Seite: </a></p>
<p>&nbsp;</p>
<p><fb:post href="https://www.facebook.com/permalink.php?story_fbid=697331213766810&#038;id=108024476030823"></fb:post></p>
<p>&nbsp;</p>
<p>Bei ihrer neuen Show wird die schöne ehemalige DSDS-Gewinnerin sowohl als Moderatorin als auch als Sängerin vor der traumhaften Kulisse orientalischer Städte wie Dubai oder Abu Dhabi, auf einem Kreuzfahrtschiff vor der Kamera stehen. Unterstützen werden sie dabei hochkarätige Gäste wie zum Beispiel Bernhard Brink, Kerstin Ott und Francine Jordi.</p>
<div data-id=".wp-image-8098" data-text="Facebook/Beatrice Egli" data-url="" class="be_photographer_data" ></div>
	   <script type="text/javascript">
	   $( document ).ready(function() {
	   	$('.be_photographer_data').each(function() { 
	   		var id 		= $(this).data('id');
	   		var text 	= $(this).data('text');
			var url 	= $(this).data('url');
			$(id).after('<div class="be_photographer_credits" >&copy;&nbsp;'+text+'</div>');
	   	 });
	   });
	   </script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Wenn dir dieser Beitrag gefällt teile ihn mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8096" class="share-facebook sd-button share-icon no-text" href="http://www.stadlpost.at/neue-show-fuer-beatrice-egli/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8096" class="share-twitter sd-button share-icon no-text" href="http://www.stadlpost.at/neue-show-fuer-beatrice-egli/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8096" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.stadlpost.at/neue-show-fuer-beatrice-egli/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-8096" class="share-pinterest sd-button share-icon no-text" href="http://www.stadlpost.at/neue-show-fuer-beatrice-egli/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.stadlpost.at/neue-show-fuer-beatrice-egli/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.stadlpost.at/neue-show-fuer-beatrice-egli/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><p>&nbsp;</p><p class="tag" >TAGS:&nbsp;<a href="http://www.stadlpost.at/tag/beatrice-egli/">Beatrice Egli</a> / <a href="http://www.stadlpost.at/tag/bernhard-brink/">Bernhard Brink</a></p>					<a href="whatsapp://send" data-text="Wenn Dir unser Beitrag gefällt, teile ihn auf Whatzapp mit Deinen Freunden." data-href="" class="wa_btn wa_btn_l" style="display:none">MIT&nbsp;DEINEN&nbsp;FREUNDEN&nbsp;TEILEN</a>
					<p>&nbsp;</p>
					<div class="col col-sm-12 visible-xs-block nopadding">
						<article class="image" >
							<a href="http://www.stadlpost.at/abo/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/abo_bestellen_small.png" alt="Das dürfen Sie sich nicht entgehen lassen – JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" title="JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" >
							</a>
						</article>
					</div>
					<p>&nbsp;</p>
									</div>
				<div class="col col-sm-4 hidden-xs">
				
<!-- <div class="col col-sm-12 nopadding">
	<article>
		<!-- 16:9 aspect ratio --><!--
			<a class="swipebox-video" rel="youtube" href="http://www.youtube.com/watch?v=gUZZ7dqJRbk">
				<img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/stadlyoutube.png" class="img-responsive" title="Hol´ Dir die neue Stadlpost ;)" alt="Die neue Stadlpost – Youtube Teaser" >
			</a>
	</article>
</div>
<div class="col col-sm-12 nopadding">
	<article class="image" >
		<a href="http://www.stadlpost.at/abo/" class="imglink">
			<img width="300" height="300" src="http://www.stadlpost.at/wp-content/uploads/2015/07/abo_bestellen_gridcol-300x300.png" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S" alt="Das dürfen Sie sich nicht entgehen lassen – JETZT STADL ABO GRATIS ERHALTEN." srcset="http://www.stadlpost.at/wp-content/uploads/2015/07/abo_bestellen_gridcol-300x300.png 300w, http://www.stadlpost.at/wp-content/uploads/2015/07/abo_bestellen_gridcol-150x150.png 150w, http://www.stadlpost.at/wp-content/uploads/2015/07/abo_bestellen_gridcol-228x228.png 228w, http://www.stadlpost.at/wp-content/uploads/2015/07/abo_bestellen_gridcol-620x620.png 620w, http://www.stadlpost.at/wp-content/uploads/2015/07/abo_bestellen_gridcol.png 659w" sizes="(max-width: 300px) 100vw, 300px" />		</a>
	</article>
</div> -->
<div class="col col-sm-12 nopadding">
	<article class="image" >
		<a href="http://www.stadlpost.at/abo/#abo" class="imglink">
			<img src="http://www.stadlpost.at/wp-content/uploads/promotion/content/sidebar/Sidebar_300x600_V1.jpg" width="300" height="300" alt="Damit geht die Stadlpost erst richtig ab! SICHERN SIE SICH JETZT UNSER ABO!" title="DAMIT GEHT DIE STADLPOST ERST RICHTIG AB! SICHERN SIE SICH JETZT UNSER ABO!" class="attachment-stadlpost-1to1-S" >
		</a>
	</article>
</div>
		
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/wahre-tierliebe-stefanie-hertel-schreibt-offenen-brief-an-galeria-kaufhof/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2016/09/2013-07-Stefanie-Hertel-Veggie-Motiv2-A4-300dpi-c-Marc-Rehbeck-PETA-D-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="Stefanie Hertel - Mitgefühl steht jedem gut" srcset="http://www.stadlpost.at/wp-content/uploads/2016/09/2013-07-Stefanie-Hertel-Veggie-Motiv2-A4-300dpi-c-Marc-Rehbeck-PETA-D-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/09/2013-07-Stefanie-Hertel-Veggie-Motiv2-A4-300dpi-c-Marc-Rehbeck-PETA-D-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Marc Rehbeck</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/wahre-tierliebe-stefanie-hertel-schreibt-offenen-brief-an-galeria-kaufhof/"><h2>Wahre Tierliebe: Stefanie Hertel schreibt offenen Brief an Galeria Kaufhof</h2></a>
										<a href="http://www.stadlpost.at/wahre-tierliebe-stefanie-hertel-schreibt-offenen-brief-an-galeria-kaufhof/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/tag/stefanie-hertel/">Stefanie Hertel</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/marc-pircher-feiert-sein-25-jaehriges-jubilaeum/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_3637-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="Marc Pircher" srcset="http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_3637-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_3637-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Kerstin Joensson</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/marc-pircher-feiert-sein-25-jaehriges-jubilaeum/"><h2>Marc Pircher feiert sein 25- jähriges Jubiläum</h2></a>
										<a href="http://www.stadlpost.at/marc-pircher-feiert-sein-25-jaehriges-jubilaeum/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/tag/marc-pircher/">Marc Pircher</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/die-grubertaler-sorge-um-florian/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2016/09/Die-Grubertaler-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="Die Grubertaler" srcset="http://www.stadlpost.at/wp-content/uploads/2016/09/Die-Grubertaler-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/09/Die-Grubertaler-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Die Grubertaler</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/die-grubertaler-sorge-um-florian/"><h2>Die Grubertaler: Sorge um Florian</h2></a>
										<a href="http://www.stadlpost.at/die-grubertaler-sorge-um-florian/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/tag/die-grubertaler/">Die Grubertaler</a></p>									</div>
				</article>
			</div>
		
						</div>
				<div class="col col-sm-12">
								</div>
			</div>
			<div class="row nopadding recentblock">
	<div class="col col-sm-12">
		<h3>Die neusten Artikel</h3>
	</div>
	<div class="col col-sm-8">
		<div class="row nopadding">
						<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/die-amigos-moegens-scharf/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2016/09/RS2636_KJA_6075-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="Karl-Heinz ist der Chef am Grill - Bernd assistiert!" srcset="http://www.stadlpost.at/wp-content/uploads/2016/09/RS2636_KJA_6075-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/09/RS2636_KJA_6075-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Kerstin Joensson </div>									</a>
									<div>
										<a href="http://www.stadlpost.at/die-amigos-moegens-scharf/"><h2>Die Amigos mögen´s scharf</h2></a>
										<a href="http://www.stadlpost.at/die-amigos-moegens-scharf/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/tag/die-amigos/">Die Amigos</a></p>									</div>
						</article>
			</div>			<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/helene-fischer-endlich-meldet-sie-sich-zurueck/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2016/10/14523049_1218200794913855_5756328175922015371_n-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="Helene Fischer" srcset="http://www.stadlpost.at/wp-content/uploads/2016/10/14523049_1218200794913855_5756328175922015371_n-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/10/14523049_1218200794913855_5756328175922015371_n-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Facebook/Helene Fischer </div>									</a>
									<div>
										<a href="http://www.stadlpost.at/helene-fischer-endlich-meldet-sie-sich-zurueck/"><h2>Helene Fischer: Endlich meldet sie sich zurück!</h2></a>
										<a href="http://www.stadlpost.at/helene-fischer-endlich-meldet-sie-sich-zurueck/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/tag/helene-fischer/">Helene Fischer</a></p>									</div>
						</article>
			</div>		</div>
		<div class="row nopadding">
						<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/willkommen-bei-carmen-nebel-grosse-und-kleine-ueberraschungen/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2016/09/Carmen-Nebel-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="carmen-nebel" srcset="http://www.stadlpost.at/wp-content/uploads/2016/09/Carmen-Nebel-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/09/Carmen-Nebel-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Facebook/Carmen Nebel</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/willkommen-bei-carmen-nebel-grosse-und-kleine-ueberraschungen/"><h2>&#8222;Willkommen bei Carmen Nebel&#8220;: Große und kleine Überraschungen</h2></a>
										<a href="http://www.stadlpost.at/willkommen-bei-carmen-nebel-grosse-und-kleine-ueberraschungen/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/tag/andrea-berg/">Andrea Berg</a> / <a href="http://www.stadlpost.at/tag/andrea-kiewel/">Andrea kiewel</a> / <a href="http://www.stadlpost.at/tag/andy-borg/">Andy Borg</a> / <a href="http://www.stadlpost.at/tag/carmen-nebel/">Carmen Nebel</a> / <a href="http://www.stadlpost.at/tag/chris-de-burgh/">Chris de Burgh</a></p>									</div>
						</article>
			</div>			<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/sigrid-und-marina-getrennte-zimmer-auf-der-tournee/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2016/05/Sigrid-und-marina-face-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="Sigrid und marina" srcset="http://www.stadlpost.at/wp-content/uploads/2016/05/Sigrid-und-marina-face-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/05/Sigrid-und-marina-face-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Facebook/Sigrid und Marina</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/sigrid-und-marina-getrennte-zimmer-auf-der-tournee/"><h2>Sigrid und Marina: Getrennte Zimmer auf der Tournee</h2></a>
										<a href="http://www.stadlpost.at/sigrid-und-marina-getrennte-zimmer-auf-der-tournee/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/tag/sigrid-und-marina/">Sigrid und Marina</a></p>									</div>
						</article>
			</div>		</div>
	</div>
	<div class="col col-sm-4 hidden-xs">
						<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/die-grubertaler-sorge-um-florian/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2016/09/Die-Grubertaler-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="Die Grubertaler" srcset="http://www.stadlpost.at/wp-content/uploads/2016/09/Die-Grubertaler-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/09/Die-Grubertaler-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2016/09/Die-Grubertaler-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2016/09/Die-Grubertaler-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/die-grubertaler-sorge-um-florian/"><h2 class="small" >Die Grubertaler: Sorge um Florian</h2></a>
								<a href="http://www.stadlpost.at/die-grubertaler-sorge-um-florian/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/norbert-rier-ich-bin-ein-grosser-fan-von-michael-schumacher-wenn-ich-in-dessen-gegend-gewesen-waere-haette-ich-auch-versucht-ihn-zu-treffen/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2016/10/RS2998_KJA_0411-scr-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="Norbert Rier" srcset="http://www.stadlpost.at/wp-content/uploads/2016/10/RS2998_KJA_0411-scr-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/10/RS2998_KJA_0411-scr-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2016/10/RS2998_KJA_0411-scr-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2016/10/RS2998_KJA_0411-scr-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/norbert-rier-ich-bin-ein-grosser-fan-von-michael-schumacher-wenn-ich-in-dessen-gegend-gewesen-waere-haette-ich-auch-versucht-ihn-zu-treffen/"><h2 class="small" >Norbert Rier: &#8222;Ich bin ein großer Fan von Michael Schumacher &#8211; wenn ich in dessen Gegend gewesen wäre, hätte ich auch versucht, ihn zu treffen.&#8220;</h2></a>
								<a href="http://www.stadlpost.at/norbert-rier-ich-bin-ein-grosser-fan-von-michael-schumacher-wenn-ich-in-dessen-gegend-gewesen-waere-haette-ich-auch-versucht-ihn-zu-treffen/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/in-ewiger-erinnerung-an-roy-black/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2016/10/20120430_PD0491.HR_-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="Roy Black" srcset="http://www.stadlpost.at/wp-content/uploads/2016/10/20120430_PD0491.HR_-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/10/20120430_PD0491.HR_-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2016/10/20120430_PD0491.HR_-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2016/10/20120430_PD0491.HR_-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/in-ewiger-erinnerung-an-roy-black/"><h2 class="small" >In ewiger Erinnerung an Roy Black</h2></a>
								<a href="http://www.stadlpost.at/in-ewiger-erinnerung-an-roy-black/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/tv-tipp-meine-schlagerwelt-die-party-mit-ross-antony/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2016/09/Meine-Schlagerwelt-mit-Ross-Antony-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="Meine Schlagerwelt mit Ross Antony" srcset="http://www.stadlpost.at/wp-content/uploads/2016/09/Meine-Schlagerwelt-mit-Ross-Antony-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/09/Meine-Schlagerwelt-mit-Ross-Antony-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2016/09/Meine-Schlagerwelt-mit-Ross-Antony-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2016/09/Meine-Schlagerwelt-mit-Ross-Antony-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/tv-tipp-meine-schlagerwelt-die-party-mit-ross-antony/"><h2 class="small" >TV-TIPP: Meine Schlagerwelt &#8211; Die Party mit Ross Antony</h2></a>
								<a href="http://www.stadlpost.at/tv-tipp-meine-schlagerwelt-die-party-mit-ross-antony/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/die-jungen-zillertaler-oktoberfest-stimmung-im-sueden/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2016/10/20161011_125913-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="Zum Abflug bereit!" srcset="http://www.stadlpost.at/wp-content/uploads/2016/10/20161011_125913-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/10/20161011_125913-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2016/10/20161011_125913-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2016/10/20161011_125913-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/die-jungen-zillertaler-oktoberfest-stimmung-im-sueden/"><h2 class="small" >Die jungen Zillertaler: Oktoberfest-Stimmung im Süden</h2></a>
								<a href="http://www.stadlpost.at/die-jungen-zillertaler-oktoberfest-stimmung-im-sueden/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
					</div>
</div>	
	
		</div><!-- end container -->
</section>

		
	<footer id="InfiniteScrollFooter" >
	    <div class="container">
	    	<!-- <a href="http://www.stadlpost.at" class="footerlogo footerlogo-xlg visible-xlg-block" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/footer_logo.png" alt="Stadlpost" title="Stadlpost" ></a> -->
	    	<div class="row" >
	    		 <!-- <div class="col-sm-4 hidden-xlg" role="navigation" > -->
	    		 <div class="col-sm-5" role="navigation" >
	    		    <a href="http://www.stadlpost.at" class="footerlogo" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/footer_logo.png" alt="Stadlpost" title="Stadlpost" ></a>
	    		 </div>
	    		 <!-- <div class="col-sm-2 col-xlg-4" role="navigation" >
	    		 		    		 </div> -->
	    		 <div class="col-sm-4" role="navigation" >
	    		 	<div class="row" >
	    		 		<div class="col-sm-6" >
	    		 		<ul id="menu-footermenue-1-block" class="nav"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a title="Heimatmusik" href="http://www.stadlpost.at/category/heimatmusik/">Heimatmusik</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Alpenlifestyle" href="http://www.stadlpost.at/category/alpenlifestyle/">Alpenlifestyle</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a title="Stadl Abo" href="http://www.stadlpost.at/abo/">Stadl Abo</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a title="Kontakt" href="http://www.stadlpost.at/kontakt/">Kontakt</a></li>
<li id="menu-item-1132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132"><a title="FEED ABONNIEREN" href="http://www.stadlpost.at/stadlpost-feeds/">FEED ABONNIEREN</a></li>
</ul>	    		 		</div>
	    		 		<div class="col-sm-6" >
		    		 	<ul id="menu-footermenue-2-block" class="nav"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a title="Werben in der Stadlpost" href="http://www.stadlpost.at/werben-in-der-stadlpost/">Werben in der Stadlpost</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a title="AGB" href="http://www.stadlpost.at/agb/">AGB</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="Impressum" href="http://www.stadlpost.at/impressum/">Impressum</a></li>
<li id="menu-item-4539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4539"><a title="ALLES AUF EINEN BLICK" href="http://www.stadlpost.at/neuigkeiten/">ALLES AUF EINEN BLICK</a></li>
</ul>		    		 	</div>
	    		 	</div>
	    		 </div>
	    		 <div class="col-sm-3 text-right" >
	    		 	<a href="http://www.stadlpost.at/abo/"class="get_abo btn btn-stadl abo-btn-footer" >Jetzt Abo bestellen</a>
	    		 	<div class="clearfix" ></div>
	    		 	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox pull-right"></div>
	    		 	<div class="clearfix" ></div>
	    		 </div>
	    	</div>
	    </div>	
	</footer>
	
	<div class="content_ad mobile_bottom_ad visible-xs-block " >
						<!-- /32851312/STADLPOST_CONTENT_SINGLE_SMALL -->
						<div id="div-gpt-ad-1456457835033-0" style="height:50px; width:320px; margin: 0px auto;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457835033-0"); });
						</script>
						</div>
	</div>
	<script type="text/javascript">
var $buoop = {c:2,vs:{i:9,f:30,o:25,s:6},reminder:0,test:false,newwindow:true};
function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>	<script type="text/javascript">
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-64472214-1', 'auto');
	  ga('send', 'pageview');
	
	</script>
<div id="su-footer-links" style="text-align: center;"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.stadlpost.at\/neue-show-fuer-beatrice-egli\/":8096};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
						<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-tumblr', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/neue-show-fuer-beatrice-egli/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.stadlpost.at/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.stadlpost.at\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/bootstrap-for-contact-form-7/assets/scripts.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/neue-show-fuer-beatrice-egli\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/www.stadlpost.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/neue-show-fuer-beatrice-egli\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/neue-show-fuer-beatrice-egli\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/bootstrap/bootstrap.min.js?ver=25fe9b34257af20c7aab82e8bc8e6c9f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/imagesLoaded/imagesLoaded-v3.1.8.js?ver=25fe9b34257af20c7aab82e8bc8e6c9f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/isotope/isotope-v2.2.0.js?ver=25fe9b34257af20c7aab82e8bc8e6c9f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/isotope/packery-v1.1.3.js?ver=25fe9b34257af20c7aab82e8bc8e6c9f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/main.js?ver=25fe9b34257af20c7aab82e8bc8e6c9f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/whatsapp/whatsapp-button.js?ver=25fe9b34257af20c7aab82e8bc8e6c9f'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=25fe9b34257af20c7aab82e8bc8e6c9f#pubid=ra-557e1439fefd953a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-includes/js/wp-embed.min.js?ver=25fe9b34257af20c7aab82e8bc8e6c9f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'94259732',post:'8096',tz:'2',srv:'www.stadlpost.at'} ]);
	_stq.push([ 'clickTrackerInit', '94259732', '8096' ]);
</script>
  </div>
  </body>
</html>