<!DOCTYPE html>
<html lang="de">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    
    <meta name="web_author" description="Markus Manuél Emberger">
    <!--
    	/**
		 * Created by Markus Manuél Emberger
		 * @link http://www.emberger.cc
		 *
		 * @author Markus Manuél Emberger <info@emberger.cc>
		 * @copyright Markus Manuél Emberger
		 * @api 1406015239724003
		 */
	-->
	<!-- JSON-LD-Markup START -->
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.stadlpost.at\/blog\/2017\/07\/05\/kehren-sie-bald-ins-fernsehen-zurueck\/"},"headline":"Kehren sie bald ins Fernsehen zur\u00fcck?","image":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/uploads\/2017\/07\/20161118_PD10115.HR_-940x485.jpg","height":485,"width":940},"datePublished":"2017-07-05T16:47:00+01:00","dateModified":"2017-07-05T16:50:29+01:00","author":{"@type":"Person","name":"Thomas Ziegler"},"publisher":{"@type":"Organization","name":"Stadlpost","logo":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/imagesschemalogo.png","width":184,"height":60}},"description":"Die ganz gro\u00dfen Samstag-Abend-Sendungen moderieren sie zwar seit 2011 nicht mehr. Langweilig war es Marianne (64) und Michael (68) Hartl aber seit ihrem Abschied vom Fern\u00adsehen nie. Sie gingen weiterhin auf Tournee, widmeten sich mit ihrem Musikverlag der Nachwuchsf\u00f6rderung und auch privat gab es viele sch\u00f6ne neue Herausforderungen: Das Volksmusik-Duo hat inzwischen zwei s\u00fc\u00dfe Enkelkinder!&hellip;","articleSection":["News","Top Bannermeldung"],"keywords":["Marianne und Michael"],"inLanguage":"de-DE"}</script>
	<!-- JSON-LD-Markup END -->
		<!-- JSON-LD-Markup START -->
	<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","url":"http:\/\/www.stadlpost.at","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.stadlpost.at\/?s={query}","query-input":"required name=query"}}</script>
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"EntertainmentBusiness","name":"Stadlpost","logo":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/images\/logo.png","description":"Das Magazin f\u00fcr Heimatmusik und Alpenlifestyle.","openingHours":"Mo-FR 09:00-18:00","geo":{"@type":"GeoCoordinates","longitude":"16.366834","latitude":"48.193295"},"email":"info@stadlmedia.at","url":"http:\/\/www.stadlpost.at","sameAs":["https:\/\/www.facebook.com\/Stadlpost","https:\/\/twitter.com\/Stadlpost","https:\/\/plus.google.com\/105112093416219042270","https:\/\/www.youtube.com\/user\/stadlpost","https:\/\/www.instagram.com\/stadlpost\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+43 1 252 45 09","contactType":"Sales","contactOption":"TollFree","areaServed":"Austria,Germany,Italy,Netherlands,Sweden,Switzerland","availableLanguage":"German"},"address":{"@type":"PostalAddress","addressCountry":"Austria","addressLocality":"Wien","addressRegion":"Vienna","postalCode":"1040","streetAddress":"Wiedner Hauptstra\u00dfe 46\/7"}}</script>
	<!-- JSON-LD-Markup ENDE -->

			<!-- wp_head start -->
    <title>Kehren sie bald ins Fernsehen zurück? | Stadlpost</title>
	<meta name="description" content="#stadlpost #Musikantenstadl" />
	<meta name="keywords" content="News,Top Bannermeldung,Marianne und Michael,Stadlpost,Musikantenstadl,Alpenlifestyle,Heimatmusik,Schlager,Volksmusik,Stars,Musik,Interviews,Blitzlichter,Geschichten,Media,Werbung,Video,Stream,Heimat,Liebe,stadl,stadlmedia" />
	<meta name="robots" content="noarchive" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Feed" href="http://www.stadlpost.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Kommentar-Feed" href="http://www.stadlpost.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stadlpost.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='AdventskalenderCSS-css'  href='http://www.stadlpost.at/wp-content/plugins/smv-adventskalender/includes/style-advent.css?ver=9a17bbf9103ae7c64cb9e799a9427e4f' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.stadlpost.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='easy-swipebox-css'  href='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smv-adventskalender-css'  href='http://www.stadlpost.at/wp-content/plugins/smv-adventskalender/public/css/smv-adventskalender-public.css?ver=9a17bbf9103ae7c64cb9e799a9427e4f' type='text/css' media='all' />
<link rel='stylesheet' id='tt-widget-css-css'  href='http://www.stadlpost.at/wp-content/plugins/ticket-tailor/tt-widget.css?ver=9a17bbf9103ae7c64cb9e799a9427e4f' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.stadlpost.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='stadlpost-default-style-css'  href='http://www.stadlpost.at/wp-content/themes/stadlpost/style.css?ver=9a17bbf9103ae7c64cb9e799a9427e4f' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/css/bootstrap.css?ver=9a17bbf9103ae7c64cb9e799a9427e4f' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.stadlpost.at/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.stadlpost.at/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.stadlpost.at/wp-content/plugins/wp-latest-posts/css/wpcufpn_front.css?ver=9a17bbf9103ae7c64cb9e799a9427e4f' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=9a17bbf9103ae7c64cb9e799a9427e4f' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/jQuery/jquery-v1.11.3.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/smv-adventskalender/public/js/smv-adventskalender-public.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ticket-tailor/jQueryPlugins.min.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.25'></script>
<link rel='https://api.w.org/' href='http://www.stadlpost.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stadlpost.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stadlpost.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Musikwelt trauert! Chris Roberts ist tot.' href='http://www.stadlpost.at/blog/2017/07/03/die-musikwelt-trauert-chris-roberts-ist-tot/' />

<link rel="canonical" href="http://www.stadlpost.at/blog/2017/07/05/kehren-sie-bald-ins-fernsehen-zurueck/" />
<link rel='shortlink' href='http://www.stadlpost.at/?p=11304' />
<link rel="alternate" type="application/json+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fblog%2F2017%2F07%2F05%2Fkehren-sie-bald-ins-fernsehen-zurueck%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fblog%2F2017%2F07%2F05%2Fkehren-sie-bald-ins-fernsehen-zurueck%2F&#038;format=xml" />
<style type="text/css">.ajax_autosuggest_suggestions {border-width: 1px;border-color: #c2c2c2 !important;border-style: solid;width: 190px;background-color: #a0a0a0;font-size: 10px;line-height: 14px;border: none !important;}.ajax_autosuggest_suggestions a {display: block;clear: left;text-decoration: none;}.ajax_autosuggest_suggestions a img {float: left;padding: 3px 5px;}.ajax_autosuggest_suggestions a .searchheading {display: block;font-weight: bold;padding-top: 5px;}.ajax_autosuggest_suggestions .ac_odd a {color: #000000;}.ajax_autosuggest_suggestions .ac_even a {color: #000000;}.ajax_autosuggest_suggestions .ajax_autosuggest_category {font-size: 12px;padding: 5px;display: block;background-color: #A0A0A0 !important;color: #FFFFFF !important;}.ac_over a.ajax_autosuggest_category{color: #FFFFFF !important;background-color: A0A0A0 !important;}.ajax_autosuggest_suggestions .ajax_autosuggest_more {padding: 5px;display: block;background-color: #A0A0A0 !important;color: #FFFFFF !important;background-image: url(http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest//image/arrow.png);background-repeat: no-repeat;background-position: 99% 50%;cursor: pointer;}.ac_over a.ajax_autosuggest_more{color: #FFFFFF !important;background-color: #A0A0A0 !important;}.ajax_autosuggest_suggestions .ajax_autosuggest_more a {height: auto;color: #FFFFFF !important;}.ajax_autosuggest_image {margin: 2px;}.ajax_autosuggest_result {padding-left: 5px;}.ajax_autosuggest_indicator {background: url('http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest//image/indicator.gif') no-repeat scroll 100% 50% #FFF !important;}.ajax_autosuggest_suggestions {padding: 0px;background-color: white;overflow: hidden;z-index: 99999;}.ajax_autosuggest_suggestions ul {width: 100%;list-style-position: outside;list-style: none;padding: 0;margin: 0;}.ajax_autosuggest_suggestions li {margin: 0px;cursor: pointer;display: block;font: menu;font-size: 12px;line-height: 16px;overflow: hidden;}.ac_odd {background-color: #FFFFFF;}.ac_even {background-color: #EBEBEB;}.ac_over {background-color: #2271a9;color: #FFFFFF !important;}.ac_over a, .ac_over a span {color: #FFFFFF !important;}.ajax_autosuggest_input{width: 88% !important;height: 29px !important;border: none !important;background-color: #FFFFFF !important;outline: none;box-shadow: 0px 0px 0px #FFF !important;-moz-box-shadow: 0px 0px 0px #FFF !important;-webkit-box-shadow: 0px 0px 0px #FFF !important;text-indent: 5px !important;margin: 0 !important;padding: 0 !important;overflow: hidden;float: left;line-height: 29px;vertical-align: middle;color: #000000 !important;}.ajax_autosuggest_wrapper{width: 100%;}.ajax_autosuggest_suggestions{box-shadow: #888888 5px 10px 10px;-webkit-box-shadow: #888888 5px 10px 10px;}.ajax_autosuggest_submit, .ajax_autosuggest_submit:hover, .ajax_autosuggest_submit:active, .ajax_autosuggest_submit:visited{cursor: pointer;height: 27px;width: 27px;overflow: hidden;background: transparent url('http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/image/btn.gif') no-repeat scroll !important;float: right;font-size: 100%;-webkit-appearance: none;outline: none;position: absolute;right: 1px;top: 1px;background-color: transparent;border: none ;border-radius: 0 !important;padding: 0 !important;margin: 0 !important;display: block !important;}.ajax_autosuggest_form_wrapper{width: 100%;border: 1px solid #c2c2c2 !important;height: 29px !important;background-color: #FFFFFF !important;position: relative;}.ajax_autosuggest_item_description{padding-right: 2px;padding-left: 2px;}.ajax_autosuggest_form_label{display: none;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.stadlpost.at/?wordfence_logHuman=1&hid=15CCADC3F91BD6F9C7E63E8F4C7FF661');
</script>            <script type="text/javascript">
            var ajaxurl = 'http://www.stadlpost.at/wp-admin/admin-ajax.php';
            </script>
            <meta name="BridPlugin" content="oauth_token:991a0da4b02e90c33242d0dcd023f87da9433fd6|ver:2.1.2|site:4810|width:620|height:349|autoplay:0|aspect:1|user_id:4153|intro_enabled:1|visual:1|ovr_yt:1|ovr_def:1|player:5286" />	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>   <link rel="apple-touch-icon" sizes="57x57" href="http://www.stadlpost.at/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.stadlpost.at/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.stadlpost.at/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.stadlpost.at/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.stadlpost.at/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.stadlpost.at/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.stadlpost.at/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.stadlpost.at/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.stadlpost.at/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="http://www.stadlpost.at/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://www.stadlpost.at/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://www.stadlpost.at/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://www.stadlpost.at/favicon-16x16.png">
	<link rel="manifest" href="http://www.stadlpost.at/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://www.stadlpost.at/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<meta name="msvalidate.01" content="54BCF487C5FE3805FF1D512765EDF593" />

	<meta property="fb:pages" content="227530280680810" />
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6834522874019550",
    enable_page_level_ads: true
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  googletag.cmd.push(function() {
    googletag.defineSlot('/32851312/STP_LB_TOP_728x90_A', [728, 90], 'div-gpt-ad-1456446816054-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_WS_RIGHT_160x600_A', [160, 600], 'div-gpt-ad-1456446896884-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_BOTH_MR_CONTENT_SMART_A', [300, 250], 'div-gpt-ad-1456448913446-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_BIG', [600, 94], 'div-gpt-ad-1456457275798-0').addService(googletag.pubads());
    
    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_SMALL', [320, 50], 'div-gpt-ad-1456457835033-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_A', [300, 250], 'div-gpt-ad-1459806067825-0').addService(googletag.pubads());
    
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Stadlpost"/>
  <meta property="og:title" content="Kehren sie bald ins Fernsehen zurück?"/>
  <meta property="og:url" content="http://www.stadlpost.at/blog/2017/07/05/kehren-sie-bald-ins-fernsehen-zurueck/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Die ganz großen Samstag-Abend-Sendungen moderieren sie zwar seit 2011 nicht mehr. Langweilig war es Marianne (64) und Michael (68) Hartl aber seit ihrem Abschied vom Fern­sehen nie. Sie gingen weiterhin auf Tournee, widmeten sich mit ihrem Musikverlag der Nachwuchsförderung und auch privat gab es vi"/>
  <meta property="og:image" content="http://www.stadlpost.at/wp-content/uploads/2017/07/20161118_PD10115.HR_.jpg"/>
  <meta property="article:published_time" content="2017-07-05T16:47:00+00:00"/>
  <meta property="article:modified_time" content="2017-07-05T16:50:29+00:00" />
  <meta property="og:updated_time" content="2017-07-05T16:50:29+00:00" />
  <meta property="article:section" content="News"/>
  <meta property="article:section" content="Top Bannermeldung"/>
  <meta property="article:publisher" content="http://www.facebook.com/Stadlpost"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Kehren sie bald ins Fernsehen zurück?"/>
  <meta itemprop="description" content="Die ganz großen Samstag-Abend-Sendungen moderieren sie zwar seit 2011 nicht mehr. Langweilig war es Marianne (64) und Michael (68) Hartl aber seit ihrem Abschied vom Fern­sehen nie. Sie gingen weiterhin auf Tournee, widmeten sich mit ihrem Musikverlag der Nachwuchsförderung und auch privat gab es vi"/>
  <meta itemprop="image" content="http://www.stadlpost.at/wp-content/uploads/2017/07/20161118_PD10115.HR_.jpg"/>
  <link rel="publisher" href="https://plus.google.com/105112093416219042270/posts"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Kehren sie bald ins Fernsehen zurück?"/>
  <meta name="twitter:url" content="http://www.stadlpost.at/blog/2017/07/05/kehren-sie-bald-ins-fernsehen-zurueck/"/>
  <meta name="twitter:description" content="Die ganz großen Samstag-Abend-Sendungen moderieren sie zwar seit 2011 nicht mehr. Langweilig war es Marianne (64) und Michael (68) Hartl aber seit ihrem Abschied vom Fern­sehen nie. Sie gingen weiterhin auf Tournee, widmeten sich mit ihrem Musikverlag der Nachwuchsförderung und auch privat gab es vi"/>
  <meta name="twitter:image" content="http://www.stadlpost.at/wp-content/uploads/2017/07/20161118_PD10115.HR_.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Stadlpost"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.stadlpost.at/blog/2017/07/05/kehren-sie-bald-ins-fernsehen-zurueck/"/>
  <meta name="description" content="Die ganz großen Samstag-Abend-Sendungen moderieren sie zwar seit 2011 nicht mehr. Langweilig war es Marianne (64) und Michael (68) Hartl aber seit ihrem Abschied vom Fern­sehen nie. Sie gingen weiterhin auf Tournee, widmeten sich mit ihrem Musikverlag der Nachwuchsförderung und auch privat gab es vi"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->


	<!-- Piwik -->
	<script type="text/javascript">
	  var _paq = _paq || [];
	  // tracker methods like "setCustomDimension" should be called before "trackPageView"
	  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
	    var u="//piwik.stadlpost.at/";
	    _paq.push(['setTrackerUrl', u+'piwik.php']);
	    _paq.push(['setSiteId', '1']);
	    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<noscript><p><img src="//piwik.stadlpost.at/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
	<!-- End Piwik Code -->

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  </head>
  <body>
  <div class="container-fluid superbanner hidden-xs" >
  			<div class="row" >
  				<div class="col-xs-12 text-center" >
  					<!-- /32851312/STP_LB_TOP_728x90_A -->
					<div id='div-gpt-ad-1456446816054-0' style='height:90px; width:728px; margin: 0px auto;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446816054-0'); });
					</script>
					</div>
					</div>
  				</div>
  			</div>
  </div>
  <div id="maincoa" >
  	<header>
  		<div class="red_top visible-xs-block" >
  			<h1 class="visible-xs-block" >STADLPOST</h1>
  			<!-- <div class="container visible-sm-block" style="padding: 0px;" >
  				<div style="padding: 4px; background-color: #e5e0c3; float: left; margin-left: 6px; ">
  					<div class="addthis_horizontal_follow_toolbox visible-sm-block  pull-left"></div>
  				</div>
  			</div> -->
  		</div>
  		<div class="container" >
	    	<a href="http://www.stadlpost.at" class="mainlogo mainlogo-xlg visible-xlg-block" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png" alt="Stadlpost" title="Stadlpost" ></a>
	    	<div class="row firstrow hidden-xs" >
	    		 <div class="col-sm-4 col-md-6">
	    		 	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox hidden-xs hidden-sm visible-md-block visible-lg-block  hidden-xlg pull-right"></div>
	    		 	<div class="addthis_horizontal_follow_toolbox visible-xlg-block  pull-left"></div>
	    		 	<a href="http://www.stadlpost.at" class="mainlogo mainlogo-regular hidden-xlg" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png" alt="Stadlpost" title="Stadlpost" ></a>
					
					
	    		 </div>
	    		 <div class="col-xs-12 col-sm-8 col-md-6 clearfix main_rnl_block" >
	    		 	<!-- <div>
							<a type="submit" class="btn btn-stadl pull-left btn-newreg" href="" >REGISTRIEREN</a>
	    		 			<form class="form-inline hidden-xs" id="main_login_form" action="#" >
							  <div class="form-group">
							    <label class="sr-only" for="InputLogonEmail">E-Mail-Adresse</label>
							    <input type="email" class="form-control" id="InputLogonEmail" placeholder="E-Mail-Adresse">
							  </div>
							  <div class="form-group">
							    <label class="sr-only" for="InputLogonPassword">Passwort</label>
							    <input type="password" class="form-control" id="InputLogonPassword" placeholder="Passwort">
							  </div>
							  <button type="submit" class="btn btn-link text-right">ANMELDEN</button>
							</form>
							<a type="submit" class="btn btn-stadl pull-left btn-logon visible-xs-block" href="" >ANMELDEN</a>
					</div> -->
					<div id="quicksearchbox" method="get" >
	<form class="form-inline" action="/" >
		<div class="form-group">
			<label class="sr-only" for="QuickSearchField">Suche</label>
			<input type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" >
		</div>
		<input type="submit" class="btn btn-link text-right" value="Suche" ></input>
	</form>
</div>					<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox visible-sm-block pull-right"></div>
	    		 </div>
	    	</div>
	    	<!-- <div class="row firstrow visible-xs-block main_rnl_block" >
	    		 <div class="col-xs-6 first">
	    		 	<a type="submit" class="btn btn-stadl btn-newreg btn-block" href="" >REGISTRIEREN</a>
	    		 </div>
	    		 <div class="col-xs-6 second">
					<a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="" >ANMELDEN</a>
	    		 </div>
	    	</div> -->
	    	<div class="row firstrow visible-xs-block main_rnl_block" >
	    		 <div class="col-xs-6 first">
	    		 	<a type="submit" class="btn btn-stadl btn-newreg btn-block" href="http://www.stadlpost.at/abo/" >STADLPOST ABO</a>
	    		 </div>
	    		 <div class="col-xs-6 second">
					<!-- <a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="http://www.stadlpost.at/mitspielen-und-gewinnen/" >GEWINNSPIEL</a> -->
					<a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="http://www.stadlpost.at/probeabo/" >PROBEABO</a>
	    		 </div>
	    	</div>
    		<nav class="navbar navbar-inverse navbar-static-top secondrow" >
	    			<!-- Main menu for normal and large devices -->
	    			<div class="navbar-collapse collapse hidden-xs" id="main_navigation" role="navigation" >
		              <ul id="menu-hauptmenue-desktoptab" class="nav navbar-nav"><li id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9612"><a title="Aktuelles" href="http://www.stadlpost.at/blog/category/news/">Aktuelles</a></li>
<li id="menu-item-9566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9566"><a title="Gewinnspiele" href="http://www.stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li>
<li id="menu-item-9574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574"><a title="TV-TIPPS" href="http://www.stadlpost.at/blog/category/tv-tipp/">TV-TIPPS</a></li>
<li id="menu-item-9786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9786"><a title="Stadlmarkt" href="http://shop.stadlpost.at">Stadlmarkt</a></li>
<li id="menu-item-10185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10185"><a title="Stadlparade" href="http://parade.stadlpost.at">Stadlparade</a></li>
<li id="menu-item-11293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11293"><a title="GRAND PRIX" href="http://grandprix.stadlpost.at">GRAND PRIX</a></li>
<li id="menu-item-10475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10475"><a title="Abo bestellen" href="http://shop.stadlpost.at/produkt-kategorie/abo/abo-fuer-mich/magazin-fuer-mich/">Abo bestellen</a></li>
</ul>		            </div>
		            
		            <!-- Main menu for small devices -->
		            <div class="visible-xs-block">
			            <div class="navbar-header">
			              <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main_navigation_mobile" aria-expanded="false" aria-controls="navbar">
			                <span class="sr-only">Navigation anzeigen</span>
			                <span class="icon-bar"></span>
			                <span class="icon-bar"></span>
			                <span class="icon-bar"></span>
			              </button>
			              <a class="navbar-brand" href="#">Hauptmenü</a>
			            </div>
	    				<div class="navbar-collapse collapse" id="main_navigation_mobile" role="navigation" >
			              <ul id="menu-hauptmenue-desktoptab-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9612"><a title="Aktuelles" href="http://www.stadlpost.at/blog/category/news/">Aktuelles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9566"><a title="Gewinnspiele" href="http://www.stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574"><a title="TV-TIPPS" href="http://www.stadlpost.at/blog/category/tv-tipp/">TV-TIPPS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9786"><a title="Stadlmarkt" href="http://shop.stadlpost.at">Stadlmarkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10185"><a title="Stadlparade" href="http://parade.stadlpost.at">Stadlparade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11293"><a title="GRAND PRIX" href="http://grandprix.stadlpost.at">GRAND PRIX</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10475"><a title="Abo bestellen" href="http://shop.stadlpost.at/produkt-kategorie/abo/abo-fuer-mich/magazin-fuer-mich/">Abo bestellen</a></li>
</ul>						  	<div id="mobileSearchForm" method="get" >
								<form class="form-inline" action="/" >
									<div class="form-group">
										<label class="sr-only" for="QuickSearchField">Suche</label>
										<input type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" >
										<input type="submit" class="btn btn-darkstadl" value="Jetzt suchen" ></input>
									</div>
								</form>
							</div>
			            </div>
			        </div>
    		</nav>
		</div>
	</header>	<section>
		<div class="container sectioncontent nosectionteaser" >
							<div class="row">
				    <div class="col iso-item col-sm-12">
				    	<div class="secondaryBannerContainer" >
					    	<img width="940" height="485" src="http://www.stadlpost.at/wp-content/uploads/2017/07/20161118_PD10115.HR_-940x485.jpg" class="attachment-secondary-featured-detail-banner size-secondary-featured-detail-banner" alt="" /><div class="be_photographer_credits" >&copy;&nbsp;picturedesk</div>				    	</div>
				    </div>
				</div>
						<div class="singlepost_spacer" ></div>
			<div class="content_ad skyscraper_right " >
	<!-- /32851312/STP_WS_RIGHT_160x600_A -->
	<div id='div-gpt-ad-1456446896884-0' style='height:600px; width:160px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446896884-0'); });
	</script>
	</div>
</div>			<div class="row singlepost">
				<div class="col col-sm-8">
					<h6 class="date" >5. Juli 2017</h6><h1>Kehren sie bald ins Fernsehen zurück?</h1><p>Die ganz großen Samstag-Abend-Sendungen moderieren sie zwar seit 2011 nicht mehr. Langweilig war es Marianne (64) und Michael (68) Hartl aber seit ihrem Abschied vom Fern­sehen nie. Sie gingen weiterhin auf Tournee, widmeten sich mit ihrem Musikverlag der Nachwuchsförderung und auch privat gab es viele schöne neue Herausforderungen: Das Volksmusik-Duo hat inzwischen zwei süße Enkelkinder!</p>
<p> </p><div class="row contentad">
	  				<div class="col-xs-12 visible-lg-block visible-md-block">
						<!-- /32851312/STADLPOST_CONTENT_SINGLE_BIG -->
						<div id="div-gpt-ad-1456457275798-0" style="height:94px; width:600px;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457275798-0"); });
						</script></div>
					</div>
					<div class="col-xs-12">
						<!-- /32851312/STADLPOST_CONTENT_A -->
						<div id="div-gpt-ad-1459806067825-0" style="height:250px; width:300px; margin: 0px auto;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459806067825-0"); });
						</script></div>
					</div>
	  			</div>
<p>Wie genau ihr Leben jetzt aussieht, verrieten die zwei Musiker in einem sehr persönlichen Interview in der aktuellen Ausgabe der <a href="http://www.stadlpost.at/abo/" target="_blank">Stadlpost</a>. Auf die beiden warten in naher Zukunft einige besondere Anlässe. Zum Beispiel steht 2018 das 25-jährige Tour-Jubiläum von „Lustige Musikanten“ an: 1993 hatten Marianne und Michael die beliebte ZDF-Musiksendung von Carolin Reiber und Elmar Gunsch übernommen. Anlass für eine ganz wunderbare Überraschung, denn das Musik-Duo will im nächsten Frühjahr wieder auf „Lustige Musikanten“-Tour gehen.</p>
<p> </p>
<figure id="attachment_11313" style="width: 620px" class="wp-caption aligncenter"><img class="wp-image-11313 size-stadlpost-16to9-M img-responsive" title="Marianne und Michael früher" src="http://www.stadlpost.at/wp-content/uploads/2017/07/19780601_PD0007.HR_-620x349.jpg" alt="" width="620" height="349" srcset="http://www.stadlpost.at/wp-content/uploads/2017/07/19780601_PD0007.HR_-620x349.jpg 620w, http://www.stadlpost.at/wp-content/uploads/2017/07/19780601_PD0007.HR_-300x169.jpg 300w" sizes="(max-width: 620px) 100vw, 620px"><figcaption class="wp-caption-text">Marianne und Michael – Das Volksmusik-Duo in den 70er Jahren</figcaption></figure><p> </p>
<p>2018 steht noch eine Feier an: Vor 45 Jahren hatten die Volksmusikanten ihr erstes Album veröffentlicht. Anlass für eine neue CD (nach „Lebenslänglich“ im vergangenen Jahr)? „Momentan bekommen wir sehr viele Anfragen. Wir haben zurzeit aber ein anderes, ganz aktuelles Baby. Nämlich unseren Verein ,Frohes Herz e.V.‘. Wir wollen mit unserer Popularität Menschen helfen, die in die Altersarmut abgerutscht sind. Aber auch Kindern, denen es nicht so gut geht“, erklärt die Sängerin. Und ihr Mann ergänzt: „Wir helfen vor allem im Großraum München. Im Juni haben wir ein Golfturnier ausgerichtet, bei dem ein hohes Spendenergebnis erreicht wurde.“ Bis jetzt konnten unglaubliche 200.000 Euro gesammelt werden. „Das ist für uns ein ganz großes Anliegen. Unser Lebenselixier“, so Michael. Zum Thema „neues Album“ sagt er noch: „Ich nehme mit Sicherheit an, dass wir ein paar Titel aufnehmen werden, aber kein ganzes Album.“ Auf den gebürtigen Steirer wartet im Jahr 2019 ein weiteres wichtiges Datum: Dann nämlich wird er 70 Jahre alt.</p>
<p> </p>
<figure id="attachment_11312" style="width: 620px" class="wp-caption aligncenter"><img class="wp-image-11312 size-stadlpost-16to9-M img-responsive" title="Frohes Herz" src="http://www.stadlpost.at/wp-content/uploads/2017/07/20160927_PD13188.HR_-620x349.jpg" alt="" width="620" height="349" srcset="http://www.stadlpost.at/wp-content/uploads/2017/07/20160927_PD13188.HR_-620x349.jpg 620w, http://www.stadlpost.at/wp-content/uploads/2017/07/20160927_PD13188.HR_-300x169.jpg 300w" sizes="(max-width: 620px) 100vw, 620px"><figcaption class="wp-caption-text">Mit ihrem Verein „Frohes Herz e.V.“ konnten sie in nur einem Jahr 200.000 Euro an Spendengelder sammeln.</figcaption></figure><p> </p>
<p>Möglich, dass er für große Feierlichkeiten zu seinem Geburtstag aber gar keine Zeit haben wird. Denn im Interview deuten die beiden etwas an, das für alle Fans der volkstümlichen Musik einer Sensation gleichkommen würde. Befragt nach dem sensationellen Fernseh-Comeback ihres Kollegen Hansi Hinterseer, ließ Michael durchblicken, dass auch für ihn und seine Frau so etwas durchaus vorstellbar wäre.</p>
<p> </p>
<div class="stadl-inhalt" style="margin-bottom: 20px; " id="stadl-1553811677"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6834522874019550" data-ad-slot="3589273427" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div><p>Die ganze Geschichte über das mögliche Comeback von Marianne und Michael sowie ihr Statement zur aktuellen Situation der Volksmusik im Fernsehen lesen Sie in der aktuellen ausgabe der <a href="http://www.stadlpost.at/abo/" target="_blank">Stadlpost</a> – jetzt im Kiosk oder auch in unserem <a href="http://shop.stadlpost.at/">Online-Shop</a>.</p>
<div data-id=".wp-image-11314" data-text="picturedesk" data-url="" class="be_photographer_data"></div><div data-id=".wp-image-11313" data-text="picturedesk" data-url="" class="be_photographer_data"></div><div data-id=".wp-image-11312" data-text="picturedesk" data-url="" class="be_photographer_data"></div>
	   <script type="text/javascript">
	   $( document ).ready(function() {
	   	$('.be_photographer_data').each(function() { 
	   		var id 		= $(this).data('id');
	   		var text 	= $(this).data('text');
			var url 	= $(this).data('url');
			$(id).after('<div class="be_photographer_credits" >&copy;&nbsp;'+text+'');
	   	 });
	   });
	   </script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Wenn dir dieser Beitrag gefällt teile ihn mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11304" class="share-facebook sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/07/05/kehren-sie-bald-ins-fernsehen-zurueck/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11304" class="share-twitter sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/07/05/kehren-sie-bald-ins-fernsehen-zurueck/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11304" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/07/05/kehren-sie-bald-ins-fernsehen-zurueck/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-11304" class="share-pinterest sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/07/05/kehren-sie-bald-ins-fernsehen-zurueck/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/07/05/kehren-sie-bald-ins-fernsehen-zurueck/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/07/05/kehren-sie-bald-ins-fernsehen-zurueck/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></ul></div></div></div>
<p>&nbsp;</p><p class="tag" >TAGS:&nbsp;<a href="http://www.stadlpost.at/blog/tag/marianne-und-michael/">Marianne und Michael</a></p>					<a href="whatsapp://send" data-text="Wenn Dir unser Beitrag gefällt, teile ihn auf Whatzapp mit Deinen Freunden." data-href="" class="wa_btn wa_btn_l" style="display:none">MIT&nbsp;DEINEN&nbsp;FREUNDEN&nbsp;TEILEN</a>
					<p>&nbsp;</p>
					<div class="col col-sm-12 visible-xs-block nopadding">
						<article class="image" >
							<a href="http://www.stadlpost.at/abo/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/abo_bestellen_small.png" alt="Das dürfen Sie sich nicht entgehen lassen – JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" title="JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" >
							</a>
						</article>
					</div>
					<p>&nbsp;</p>
									</div>
				<div class="col col-sm-4 hidden-xs">
						
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/07/03/bei-iws-6-gleich-zwei-werdende-muetter/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/07/020717Ho277-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/07/020717Ho277-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/07/020717Ho277-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;SchwabenPress / Günter Hofer</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/07/03/bei-iws-6-gleich-zwei-werdende-muetter/"><h2>Bei IWS 6 gleich zwei werdende Mütter</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/07/03/bei-iws-6-gleich-zwei-werdende-muetter/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/iws/">IWS</a> / <a href="http://www.stadlpost.at/blog/tag/stefan-mross/">Stefan Mross</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/06/27/ein-klotz-mit-weichem-kern/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/06/frank-zander-geburt_342326a-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/06/frank-zander-geburt_342326a-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/06/frank-zander-geburt_342326a-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Dirk Laessig</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/06/27/ein-klotz-mit-weichem-kern/"><h2>„Ein Klotz mit weichem Kern“</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/06/27/ein-klotz-mit-weichem-kern/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/frank-zander/">Frank Zander</a> / <a href="http://www.stadlpost.at/blog/tag/gunter-gabriel/">Gunter Gabriel</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/06/05/die-grubertaler-mit-vollgas-durchs-jubilaeumsjahr/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/06/DSC0748-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/06/DSC0748-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/06/DSC0748-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/06/05/die-grubertaler-mit-vollgas-durchs-jubilaeumsjahr/"><h2>Die Grubertaler: Mit Vollgas durch&#8217;s Jubiläumsjahr</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/06/05/die-grubertaler-mit-vollgas-durchs-jubilaeumsjahr/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/die-grubertaler/">Die Grubertaler</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/06/16/dj-oetzi-vom-jakobsweg-zurueck-in-den-alltag/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/06/18697957_1526071190758251_9190203785348108673_n-300x127.jpeg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/06/18697957_1526071190758251_9190203785348108673_n-300x127.jpeg 300w, http://www.stadlpost.at/wp-content/uploads/2017/06/18697957_1526071190758251_9190203785348108673_n-620x262.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Facebook</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/06/16/dj-oetzi-vom-jakobsweg-zurueck-in-den-alltag/"><h2>DJ Ötzi: Vom Jakobsweg zurück in den Alltag</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/06/16/dj-oetzi-vom-jakobsweg-zurueck-in-den-alltag/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/dj-oetzi/">DJ Ötzi</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/06/30/was-bringt-das-wochenende-regenschauer-und-quotenhoch/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/06/210517Ho909.1495555910.59245f46c66bc-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/06/210517Ho909.1495555910.59245f46c66bc-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/06/210517Ho909.1495555910.59245f46c66bc-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;SchwabenPress / Günter Hofer</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/06/30/was-bringt-das-wochenende-regenschauer-und-quotenhoch/"><h2>Was bringt das Wochenende? Regenschauer und Quotenhoch!</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/06/30/was-bringt-das-wochenende-regenschauer-und-quotenhoch/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/iws/">IWS</a> / <a href="http://www.stadlpost.at/blog/tag/stefan-mross/">Stefan Mross</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/06/23/fans-stuermten-grubertaler-megaparty/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/06/DSC_7580-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/06/DSC_7580-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/06/DSC_7580-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/06/23/fans-stuermten-grubertaler-megaparty/"><h2>Fans stürmten Grubertaler-Megaparty</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/06/23/fans-stuermten-grubertaler-megaparty/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/andy-borg/">Andy Borg</a> / <a href="http://www.stadlpost.at/blog/tag/fantasy/">Fantasy</a> / <a href="http://www.stadlpost.at/blog/tag/juergen-drews/">Jürgen Drews</a> / <a href="http://www.stadlpost.at/blog/tag/michelle/">Michelle</a> / <a href="http://www.stadlpost.at/blog/tag/nik-p/">Nik P.</a></p>									</div>
				</article>
			</div>
		
						</div>
				<div class="col col-sm-12">
								</div>
			</div>
			<div class="row nopadding recentblock">
	<div class="col col-sm-12">
		<h3>Die neusten Artikel</h3>
	</div>
	<div class="col col-sm-8">
		<div class="row nopadding">
						<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/06/23/fans-stuermten-grubertaler-megaparty/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/06/DSC_7580-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/06/DSC_7580-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/06/DSC_7580-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/06/23/fans-stuermten-grubertaler-megaparty/"><h2>Fans stürmten Grubertaler-Megaparty</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/06/23/fans-stuermten-grubertaler-megaparty/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/andy-borg/">Andy Borg</a> / <a href="http://www.stadlpost.at/blog/tag/fantasy/">Fantasy</a> / <a href="http://www.stadlpost.at/blog/tag/juergen-drews/">Jürgen Drews</a> / <a href="http://www.stadlpost.at/blog/tag/michelle/">Michelle</a> / <a href="http://www.stadlpost.at/blog/tag/nik-p/">Nik P.</a></p>									</div>
						</article>
			</div>			<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/06/03/tony-marshall-fuer-nichts-in-der-welt-wuerde-ich-mehr-in-den-zdf-fernsehgarten-gehen/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/06/40732_Immer_wieder_sonntags_Staffel_7_-_Rust-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/06/40732_Immer_wieder_sonntags_Staffel_7_-_Rust-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/06/40732_Immer_wieder_sonntags_Staffel_7_-_Rust-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Günter Hofer/Schwabenpress</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/06/03/tony-marshall-fuer-nichts-in-der-welt-wuerde-ich-mehr-in-den-zdf-fernsehgarten-gehen/"><h2>Tony Marshall: Für nichts in der Welt würde ich mehr in den &#8218;ZDF-Fernsehgarten&#8216; gehen!</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/06/03/tony-marshall-fuer-nichts-in-der-welt-wuerde-ich-mehr-in-den-zdf-fernsehgarten-gehen/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/tony-marshall/">Tony Marshall</a></p>									</div>
						</article>
			</div>		</div>
		<div class="row nopadding">
						<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/06/06/jonny-hill-sein-herz-fuer-tiere/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/06/P1020837-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/06/P1020837-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/06/P1020837-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/06/06/jonny-hill-sein-herz-fuer-tiere/"><h2>Jonny Hill: Sein Herz für Tiere</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/06/06/jonny-hill-sein-herz-fuer-tiere/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/jonny-hill/">Jonny Hill</a></p>									</div>
						</article>
			</div>			<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/06/13/heimliche-hochzeit-vanessa-mai-und-andreas-ferber-haben-geheiratet/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/06/BMC2195_01-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/06/BMC2195_01-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/06/BMC2195_01-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Dominik Beckmann</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/06/13/heimliche-hochzeit-vanessa-mai-und-andreas-ferber-haben-geheiratet/"><h2>Heimliche Hochzeit: Vanessa Mai und Andreas Ferber haben geheiratet</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/06/13/heimliche-hochzeit-vanessa-mai-und-andreas-ferber-haben-geheiratet/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/vanessa-mai/">Vanessa Mai</a></p>									</div>
						</article>
			</div>		</div>
	</div>
	<div class="col col-sm-4 hidden-xs">
						<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/06/23/mann-dominiert-bei-immer-wieder-sonntags/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/06/050511ho055.1459343096.56fbcef8239b3-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/06/050511ho055.1459343096.56fbcef8239b3-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/06/050511ho055.1459343096.56fbcef8239b3-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/06/050511ho055.1459343096.56fbcef8239b3-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/06/050511ho055.1459343096.56fbcef8239b3-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/06/050511ho055.1459343096.56fbcef8239b3-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/06/23/mann-dominiert-bei-immer-wieder-sonntags/"><h2 class="small" >MÄNNER-ÜBERSCHUSS BEI „IMMER WIEDER SONNTAGS“</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/06/23/mann-dominiert-bei-immer-wieder-sonntags/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/06/10/wildecker-herzbuben-niemand-wollte-ihren-superkracher/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/06/20080428_PD1053.HR_-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/06/20080428_PD1053.HR_-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/06/20080428_PD1053.HR_-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/06/20080428_PD1053.HR_-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/06/20080428_PD1053.HR_-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/06/20080428_PD1053.HR_-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/06/10/wildecker-herzbuben-niemand-wollte-ihren-superkracher/"><h2 class="small" >Wildecker Herzbuben: Niemand wollte ihren Superkracher</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/06/10/wildecker-herzbuben-niemand-wollte-ihren-superkracher/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/07/01/cappuccinos-den-inneren-schweinehund-ueberwunden/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/07/Michèl-Ursinus-Radrennen-15-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/07/Michèl-Ursinus-Radrennen-15-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/07/Michèl-Ursinus-Radrennen-15-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/07/Michèl-Ursinus-Radrennen-15-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/07/Michèl-Ursinus-Radrennen-15-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/07/Michèl-Ursinus-Radrennen-15-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/07/01/cappuccinos-den-inneren-schweinehund-ueberwunden/"><h2 class="small" >Die Cappuccinos: Den inneren Schweinehund überwunden</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/07/01/cappuccinos-den-inneren-schweinehund-ueberwunden/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/07/03/andy-borg-zwei-jahre-nach-seinem-abschied/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/07/RS7069_KJA_2814-scr-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/07/RS7069_KJA_2814-scr-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/07/RS7069_KJA_2814-scr-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/07/RS7069_KJA_2814-scr-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/07/RS7069_KJA_2814-scr-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/07/RS7069_KJA_2814-scr-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/07/03/andy-borg-zwei-jahre-nach-seinem-abschied/"><h2 class="small" >Andy Borg: Zwei Jahre nach seinem Abschied</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/07/03/andy-borg-zwei-jahre-nach-seinem-abschied/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/06/24/die-schlager-des-sommers-2017/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2016/06/DSC6541-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2016/06/DSC6541-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/06/DSC6541-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/06/24/die-schlager-des-sommers-2017/"><h2 class="small" >Die Schlager des Sommers 2017</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/06/24/die-schlager-des-sommers-2017/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
					</div>
</div>	
	
		</div><!-- end container -->
</section>

		
	<div class="bottom-wrapper">
		<div class="container">
			<div class="row">
				<div>
					<noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><style>

        /* FORM STYLES */
    
        #nf-form-3-cont .nf-form-title h3 {
                                    color:#000000;
                                            font-size:20pt;
                    }
    </style><style>

        /* FIELDS STYLES */
    
        .nf-form-content .nf-field-container #nf-field-9-wrap .nf-field-element .ninja-forms-field {
                                    background-color:#ffffff;
                                            border-width:2px;
                                            border-style:dashed;
                                            border-color:#dd3333;
                                            font-size:10pt;
                                            padding:3px;
                    }
        .nf-form-content .nf-field-container #nf-field-10-wrap .nf-field-element .ninja-forms-field {
                                    border-width:2px;
                                            border-style:dashed;
                                            border-color:#dd3333;
                                            font-size:10pt;
                                            padding:3px;
                    }
        .nf-form-content .nf-field-container #nf-field-11-wrap .nf-field-element .ninja-forms-field {
                                    border-width:2px;
                                            border-style:dashed;
                                            border-color:#dd3333;
                                            font-size:10pt;
                                            padding:3px;
                    }
        .nf-form-content .nf-field-container #nf-field-12-wrap .nf-field-element .ninja-forms-field {
                                    background-color:#dd9933;
                                            border-width:2px;
                                            border-style:solid;
                                            border-color:#ffffff;
                                            color:#ffffff;
                                            width:150px;
                                            font-size:10pt;
                                            padding:3px;
                                            float:none;
                    }
        .nf-form-content .nf-field-container #nf-field-12-wrap .nf-field-element .ninja-forms-field:hover {
                                    background-color:#81d742;
                                            border-width:3px;
                                            border-style:solid;
                                            border-color:#ffffff;
                                            float:none;
                    }
    </style><div id="nf-form-3-cont" class="nf-form-cont">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>

                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        				</div>
			</div>
		</div>
	</div>	

	<footer id="InfiniteScrollFooter" >
		<div class="container">
			<div class="row">
				<div class="col-sm-12 col-md-3">
					<div class="stadl-network-nav-logo">
						<img src="http://shop.stadlpost.at/wp-content/themes/vg-optima-child/images/logo-stadlpost-footer.png">
					</div>
					<ul id="menu-footermenue-1-block" class="nav"><li id="menu-item-10478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10478"><a title="Aktuelles" href="http://www.stadlpost.at/blog/category/news/">Aktuelles</a></li>
<li id="menu-item-10479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10479"><a title="Gewinnspiele" href="http://www.stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li>
<li id="menu-item-10480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10480"><a title="TV-Tipps" href="http://www.stadlpost.at/blog/category/tv-tipp/">TV-Tipps</a></li>
<li id="menu-item-10597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10597"><a title="Feed abonnieren" href="http://www.stadlpost.at/stadlpost-feeds/">Feed abonnieren</a></li>
<li id="menu-item-10482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10482"><a title="Abo bestellen" href="http://shop.stadlpost.at/produkt-kategorie/abo/abo-fuer-mich/magazin-fuer-mich/">Abo bestellen</a></li>
<li id="menu-item-10596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10596"><a title="Kontakt" href="http://www.stadlpost.at/kontakt/">Kontakt</a></li>
</ul>				</div>
				<div class="col-sm-12 col-md-3">
					<div class="stadl-network-nav-logo">
						<img src="http://shop.stadlpost.at/wp-content/themes/vg-optima-child/images/logo-stadlmarkt-footer.png">
					</div>
					<ul id="menu-footermenue-2-block" class="nav"><li id="menu-item-10484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10484"><a title="Abos" href="http://shop.stadlpost.at/produkt-kategorie/abo/abo-fuer-mich/magazin-fuer-mich/">Abos</a></li>
<li id="menu-item-10598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10598"><a title="Musik" href="http://shop.stadlpost.at/produkt-kategorie/musik/">Musik</a></li>
<li id="menu-item-10599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10599"><a title="Gutes &amp; Feines" href="http://shop.stadlpost.at/produkt-kategorie/gutes-feines/">Gutes &#038; Feines</a></li>
<li id="menu-item-10600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10600"><a title="Fanartikel" href="http://shop.stadlpost.at/produkt-kategorie/fanartikel/">Fanartikel</a></li>
</ul>				</div>
				<div class="col-sm-12 col-md-3">
					<div class="stadl-network-nav-logo">
						<img src="http://shop.stadlpost.at/wp-content/themes/vg-optima-child/images/logo-stadlparade-footer.png">
					</div>
					<ul id="menu-footermenue-3-block" class="nav"><li id="menu-item-10594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10594"><a title="Stadlparade" href="http://parade.stadlpost.at">Stadlparade</a></li>
</ul>				</div>
				<div class="col-sm-12 col-md-3">
					<div class="stadl-network-nav-logo">
						<img src="http://shop.stadlpost.at/wp-content/themes/vg-optima-child/images/logo-stadlmedia-footer.png">
					</div>
					<ul id="menu-footermenue-4-block" class="nav"><li id="menu-item-10595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10595"><a title="Team" href="http://media.stadlpost.at/unser-team">Team</a></li>
<li id="menu-item-10601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10601"><a title="Portfolio" href="http://media.stadlpost.at/portfolio">Portfolio</a></li>
<li id="menu-item-10602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10602"><a title="Mediadaten" href="http://media.stadlpost.at/wp-content/uploads/sites/4/2017/02/STADL_mediadaten_2017_NEU.pdf">Mediadaten</a></li>
<li id="menu-item-10603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10603"><a title="Impressum" href="http://www.stadlpost.at/impressum">Impressum</a></li>
</ul>				</div>
			</div>
		</div>
	    
	</footer>
	
	<div class="content_ad mobile_bottom_ad visible-xs-block " >
						<!-- /32851312/STADLPOST_CONTENT_SINGLE_SMALL -->
						<div id="div-gpt-ad-1456457835033-0" style="height:50px; width:320px; margin: 0px auto;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457835033-0"); });
						</script>
						</div>
	</div>
		<script type="text/javascript">
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-64472214-1', 'auto');
	  ga('send', 'pageview');
	
	</script>
<div id="su-footer-links" style="text-align: center;"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.stadlpost.at\/blog\/2017\/07\/05\/kehren-sie-bald-ins-fernsehen-zurueck\/":11304};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/blog/2017/07/05/kehren-sie-bald-ins-fernsehen-zurueck/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.stadlpost.at/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='nlpcss-css'  href='http://www.stadlpost.at/wp-content/plugins/network-latest-posts/css/default_style.css?ver=9a17bbf9103ae7c64cb9e799a9427e4f' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.stadlpost.at/wp-includes/css/dashicons.min.css?ver=9a17bbf9103ae7c64cb9e799a9427e4f' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='http://www.stadlpost.at/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=9a17bbf9103ae7c64cb9e799a9427e4f' type='text/css' media='all' />
<link rel='stylesheet' id='nf-layout-front-end-css'  href='http://www.stadlpost.at/wp-content/plugins/ninja-forms-style/layouts/assets/css/display-structure.css?ver=3.0.19' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/js/migrate.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/js/autocomplete.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var codenegar_aas_config = {"no_of_results":"6","description_limit":"60","title_limit":"20","excluded_ids":{},"excluded_cats":{},"full_search_url":"http:\/\/www.stadlpost.at\/?s=%q%","min_chars":"3","ajax_delay":"400","cache_length":"100","order_by":"title","order":"DESC","split_results_by_type":"true","search_tags":"false","search_comments":"false","get_first_image":"true","force_resize_first_image":"true","default_image":"http:\/\/www.stadlpost.at\/wp-content\/plugins\/ajax-search-autosuggest\/image\/default.png","search_image":"http:\/\/www.stadlpost.at\/wp-content\/plugins\/ajax-search-autosuggest\/image\/btn.gif","thumb_image_display":"true","thumb_image_width":"50","thumb_image_height":"50","thumb_image_crop":"true","display_more_bar":"true","display_result_title":"true","enable_token":"true","custom_css":"","custom_js":"","try_full_search_text":"Try Full Search...","no_results_try_full_search_text":"No Results! Try Full Search...","color":{"results_even_bar":"EBEBEB","results_odd_bar":"FFFFFF","results_even_text":"000000","results_odd_text":"000000","results_hover_bar":"2271a9","results_hover_text":"FFFFFF","seperator_bar":"A0A0A0","seperator_hover_bar":"A0A0A0","seperator_text":"FFFFFF","seperator_hover_text":"FFFFFF","more_bar":"A0A0A0","more_hover_bar":"A0A0A0","more_text":"FFFFFF","more_hover_text":"FFFFFF","box_border":"c2c2c2","box_background":"FFFFFF","box_text":"000000"},"title":{"page":"Seiten","post":"Beitr\u00e4ge","product":"Produkte","advent_calendar_item":"Adventskalender"},"post_types":{"0":"advent_calendar_item","1":"page","2":"post","3":"product"},"nonce":"7ace5a9869","ajax_url":"http:\/\/www.stadlpost.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/js/script.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/bootstrap/bootstrap.min.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/07\/05\/kehren-sie-bald-ins-fernsehen-zurueck\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/www.stadlpost.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/07\/05\/kehren-sie-bald-ins-fernsehen-zurueck\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/07\/05\/kehren-sie-bald-ins-fernsehen-zurueck\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/imagesLoaded/imagesLoaded-v3.1.8.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/isotope/isotope-v2.2.0.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/isotope/packery-v1.1.3.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/main.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/whatsapp/whatsapp-button.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f#pubid=ra-557e1439fefd953a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-includes/js/wp-embed.min.js?ver=9a17bbf9103ae7c64cb9e799a9427e4f'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nfi18n = {"ninjaForms":"Ninja Forms","changeEmailErrorMsg":"Geben Sie bitte eine g\u00fcltige E-Mail-Adresse ein!","confirmFieldErrorMsg":"Diese Felder m\u00fcssen \u00fcbereinstimmen!","fieldNumberNumMinError":"Fehler bei Zahlminimum","fieldNumberNumMaxError":"Fehler bei Zahlmaximum","fieldNumberIncrementBy":"Bitte erh\u00f6hen um ","fieldTextareaRTEInsertLink":"Link einf\u00fcgen","fieldTextareaRTEInsertMedia":"Medium einf\u00fcgen","fieldTextareaRTESelectAFile":"Eine Datei ausw\u00e4hlen","formErrorsCorrectErrors":"Korrigieren Sie bitte die Fehler, bevor Sie dieses Formular absenden.","validateRequiredField":"Das ist ein erforderliches Feld.","honeypotHoneypotError":"Honeypot-Fehler","fileUploadOldCodeFileUploadInProgress":"Datei-Upload l\u00e4uft.","fileUploadOldCodeFileUpload":"DATEI-UPLOAD","currencySymbol":"\u20ac","fieldsMarkedRequired":"Felder mit einem <span class=\"ninja-forms-req-symbol\">*<\/span> m\u00fcssen ausgef\u00fcllt werden","thousands_sep":".","decimal_point":","};
var nfFrontEnd = {"ajaxNonce":"c3d67d4448","adminAjax":"http:\/\/www.stadlpost.at\/wp-admin\/admin-ajax.php","requireBaseUrl":"http:\/\/www.stadlpost.at\/wp-content\/plugins\/ninja-forms\/assets\/js\/","use_merge_tags":{"user":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr","cleverreachoptin":"cleverreachoptin"},"post":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr","cleverreachoptin":"cleverreachoptin"},"system":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr","cleverreachoptin":"cleverreachoptin"},"fields":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr","cleverreachoptin":"cleverreachoptin"},"calculations":{"html":"html","hidden":"hidden","note":"note","unknown":"unknown"}},"opinionated_styles":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ninja-forms-style/layouts/assets/js/min/front-end.js?ver=3.0.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'94259732',post:'11304',tz:'2',srv:'www.stadlpost.at'} ]);
	_stq.push([ 'clickTrackerInit', '94259732', '11304' ]);
</script>
<script id="tmpl-nf-layout" type="text/template">
	<span class="nf-form-title">
		<h3>{{{ ( 1 == data.settings.show_title ) ? data.settings.title : '' }}}</h3>
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script><script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div class="nf-form-errors"></div>
    <div class="nf-form-hp"></div>
</script><script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<div>
		<div class="nf-before-form-content"></div>
		<div class="nf-form-content {{{ data.element_class }}}"></div>
		<div class="nf-after-form-content"></div>
	</div>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script><script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
	<#
	/*
	 * Render our input limit section if that setting exists.
	 */
	#>
	<div class="nf-input-limit"></div>
	<#
	/*
	 * Render our error section if we have an error.
	 */
    #>
	<div class="nf-error-wrap nf-error"></div>
	<#
	/*
	 * Render any custom HTML after our field.
	 */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 *
		 * <div>
		 * 	 <div>
		 *   	Cool Stuff
		 * 	 </div>
		 *   <span>
		 * 		Hello World!
		 *   </span>
		 * </div>
		 *
		 * is OK.
		 *
		 * <div>
		 * 		Cool Stuff
		 * </div>
		 * <span>
		 * 		Hello World!
		 * </span>
		 *
		 * is NOT ok because each of those items is on the top-level.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}" class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} of {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="nf-tmpl-field-null" type="text/template">
</script><script id="tmpl-nf-field-firstname" type="text/template">
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}>
</script><script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}>
</script><script id="tmpl-nf-field-lastname" type="text/template">
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}>
</script><script id="tmpl-nf-field-email" type="text/template">
	<input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="email" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}>
</script><script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>        <script>
            var post_max_size = '50';
            var upload_max_filesize = '100';
            var wp_memory_limit = '128';
        </script>
          </div>
  </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 8/181 queries in 0.025 seconds using disk

 Served from: www.stadlpost.at @ 2017-07-06 16:32:43 by W3 Total Cache -->