<!DOCTYPE html>
<html lang="de">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    
    <meta name="web_author" description="Markus Manuél Emberger">
    <!--
    	/**
		 * Created by Markus Manuél Emberger
		 * @link http://www.emberger.cc
		 *
		 * @author Markus Manuél Emberger <info@emberger.cc>
		 * @copyright Markus Manuél Emberger
		 * @api 1406015239724003
		 */
	-->
	<!-- JSON-LD-Markup START -->
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.stadlpost.at\/blog\/2017\/05\/09\/sein-letztes-geschenk-an-alle-seine-fans\/"},"headline":"Sein letztes Geschenk an alle seine Fans","image":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/uploads\/2017\/05\/FB_20080101_PD78503.HR_-940x485.jpg","height":485,"width":940},"datePublished":"2017-05-09T18:30:14+01:00","dateModified":"2017-05-09T18:51:22+01:00","author":{"@type":"Person","name":"Thomas Ziegler"},"publisher":{"@type":"Organization","name":"Stadlpost","logo":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/imagesschemalogo.png","width":184,"height":60}},"description":"S\u00e4nger, Schauspieler, Frauenliebling \u2013 Roy Black bleibt eine unvergessene Legende! Otto Retzer, der mit Roy Black zahlreiche Filmprojekte verwirklichte, widmete sich diesem Ph\u00e4nomen und brachte letzten Herbst eine ber\u00fchrende Dokumentation ins Fernsehen. \u201eIch war Roy Blacks Aufnahmeleiter, sein Regisseur \u2013 und \u00fcber Jahrzehnte sein Freund. Anl\u00e4sslich seines 25. Todestages wollte ich auf sein Lebenswerk zur\u00fcckblicken&hellip;","articleSection":["News","Star G'schicht","Tiroler Trachenwelt","Top Bannermeldung"],"keywords":["Roy Black"],"inLanguage":"de-DE"}</script>
	<!-- JSON-LD-Markup END -->
		<!-- JSON-LD-Markup START -->
	<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","url":"http:\/\/www.stadlpost.at","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.stadlpost.at\/?s={query}","query-input":"required name=query"}}</script>
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"EntertainmentBusiness","name":"Stadlpost","logo":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/images\/logo.png","description":"Das Magazin f\u00fcr Heimatmusik und Alpenlifestyle.","openingHours":"Mo-FR 09:00-18:00","geo":{"@type":"GeoCoordinates","longitude":"16.366834","latitude":"48.193295"},"email":"info@stadlmedia.at","url":"http:\/\/www.stadlpost.at","sameAs":["https:\/\/www.facebook.com\/Stadlpost","https:\/\/twitter.com\/Stadlpost","https:\/\/plus.google.com\/105112093416219042270","https:\/\/www.youtube.com\/user\/stadlpost","https:\/\/www.instagram.com\/stadlpost\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+43 1 252 45 09","contactType":"Sales","contactOption":"TollFree","areaServed":"Austria,Germany,Italy,Netherlands,Sweden,Switzerland","availableLanguage":"German"},"address":{"@type":"PostalAddress","addressCountry":"Austria","addressLocality":"Wien","addressRegion":"Vienna","postalCode":"1040","streetAddress":"Wiedner Hauptstra\u00dfe 46\/7"}}</script>
	<!-- JSON-LD-Markup ENDE -->

			<!-- wp_head start -->
    <title>Sein letztes Geschenk an alle seine Fans | Stadlpost</title>
	<meta name="description" content="#stadlpost #Musikantenstadl" />
	<meta name="keywords" content="News,Star G&#039;schicht,Tiroler Trachenwelt,Top Bannermeldung,Roy Black,Stadlpost,Musikantenstadl,Alpenlifestyle,Heimatmusik,Schlager,Volksmusik,Stars,Musik,Interviews,Blitzlichter,Geschichten,Media,Werbung,Video,Stream,Heimat,Liebe,stadl,stadlmedia" />
	<meta name="robots" content="noarchive" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Feed" href="http://www.stadlpost.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Kommentar-Feed" href="http://www.stadlpost.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stadlpost.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=d1aa7d3b9b68affb2af47472d0019a90"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='AdventskalenderCSS-css'  href='http://www.stadlpost.at/wp-content/plugins/smv-adventskalender/includes/style-advent.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.stadlpost.at/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.stadlpost.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='easy-swipebox-css'  href='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smv-adventskalender-css'  href='http://www.stadlpost.at/wp-content/plugins/smv-adventskalender/public/css/smv-adventskalender-public.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<link rel='stylesheet' id='tt-widget-css-css'  href='http://www.stadlpost.at/wp-content/plugins/ticket-tailor/tt-widget.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.stadlpost.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='stadlpost-default-style-css'  href='http://www.stadlpost.at/wp-content/themes/stadlpost/style.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/css/bootstrap.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.stadlpost.at/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.stadlpost.at/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.stadlpost.at/wp-content/plugins/wp-latest-posts/css/wpcufpn_front.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/jQuery/jquery-v1.11.3.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/smv-adventskalender/public/js/smv-adventskalender-public.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ticket-tailor/jQueryPlugins.min.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.22'></script>
<link rel='https://api.w.org/' href='http://www.stadlpost.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stadlpost.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stadlpost.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Amigos: Daniela springt für kranken Karl-Heinz ein' href='http://www.stadlpost.at/blog/2017/05/07/die-amigos-daniela-springt-fuer-kranken-karl-heinz-ein/' />

<link rel="canonical" href="http://www.stadlpost.at/blog/2017/05/09/sein-letztes-geschenk-an-alle-seine-fans/" />
<link rel='shortlink' href='http://www.stadlpost.at/?p=10527' />
<link rel="alternate" type="application/json+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fblog%2F2017%2F05%2F09%2Fsein-letztes-geschenk-an-alle-seine-fans%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fblog%2F2017%2F05%2F09%2Fsein-letztes-geschenk-an-alle-seine-fans%2F&#038;format=xml" />
<style type="text/css">.ajax_autosuggest_suggestions {border-width: 1px;border-color: #c2c2c2 !important;border-style: solid;width: 190px;background-color: #a0a0a0;font-size: 10px;line-height: 14px;border: none !important;}.ajax_autosuggest_suggestions a {display: block;clear: left;text-decoration: none;}.ajax_autosuggest_suggestions a img {float: left;padding: 3px 5px;}.ajax_autosuggest_suggestions a .searchheading {display: block;font-weight: bold;padding-top: 5px;}.ajax_autosuggest_suggestions .ac_odd a {color: #000000;}.ajax_autosuggest_suggestions .ac_even a {color: #000000;}.ajax_autosuggest_suggestions .ajax_autosuggest_category {font-size: 12px;padding: 5px;display: block;background-color: #A0A0A0 !important;color: #FFFFFF !important;}.ac_over a.ajax_autosuggest_category{color: #FFFFFF !important;background-color: A0A0A0 !important;}.ajax_autosuggest_suggestions .ajax_autosuggest_more {padding: 5px;display: block;background-color: #A0A0A0 !important;color: #FFFFFF !important;background-image: url(http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest//image/arrow.png);background-repeat: no-repeat;background-position: 99% 50%;cursor: pointer;}.ac_over a.ajax_autosuggest_more{color: #FFFFFF !important;background-color: #A0A0A0 !important;}.ajax_autosuggest_suggestions .ajax_autosuggest_more a {height: auto;color: #FFFFFF !important;}.ajax_autosuggest_image {margin: 2px;}.ajax_autosuggest_result {padding-left: 5px;}.ajax_autosuggest_indicator {background: url('http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest//image/indicator.gif') no-repeat scroll 100% 50% #FFF !important;}.ajax_autosuggest_suggestions {padding: 0px;background-color: white;overflow: hidden;z-index: 99999;}.ajax_autosuggest_suggestions ul {width: 100%;list-style-position: outside;list-style: none;padding: 0;margin: 0;}.ajax_autosuggest_suggestions li {margin: 0px;cursor: pointer;display: block;font: menu;font-size: 12px;line-height: 16px;overflow: hidden;}.ac_odd {background-color: #FFFFFF;}.ac_even {background-color: #EBEBEB;}.ac_over {background-color: #2271a9;color: #FFFFFF !important;}.ac_over a, .ac_over a span {color: #FFFFFF !important;}.ajax_autosuggest_input{width: 88% !important;height: 29px !important;border: none !important;background-color: #FFFFFF !important;outline: none;box-shadow: 0px 0px 0px #FFF !important;-moz-box-shadow: 0px 0px 0px #FFF !important;-webkit-box-shadow: 0px 0px 0px #FFF !important;text-indent: 5px !important;margin: 0 !important;padding: 0 !important;overflow: hidden;float: left;line-height: 29px;vertical-align: middle;color: #000000 !important;}.ajax_autosuggest_wrapper{width: 100%;}.ajax_autosuggest_suggestions{box-shadow: #888888 5px 10px 10px;-webkit-box-shadow: #888888 5px 10px 10px;}.ajax_autosuggest_submit, .ajax_autosuggest_submit:hover, .ajax_autosuggest_submit:active, .ajax_autosuggest_submit:visited{cursor: pointer;height: 27px;width: 27px;overflow: hidden;background: transparent url('http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/image/btn.gif') no-repeat scroll !important;float: right;font-size: 100%;-webkit-appearance: none;outline: none;position: absolute;right: 1px;top: 1px;background-color: transparent;border: none ;border-radius: 0 !important;padding: 0 !important;margin: 0 !important;display: block !important;}.ajax_autosuggest_form_wrapper{width: 100%;border: 1px solid #c2c2c2 !important;height: 29px !important;background-color: #FFFFFF !important;position: relative;}.ajax_autosuggest_item_description{padding-right: 2px;padding-left: 2px;}.ajax_autosuggest_form_label{display: none;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.stadlpost.at/?wordfence_logHuman=1&hid=D9AEBDD7D72EECCC9852E4E0189D8968');
</script>            <script type="text/javascript">
            var ajaxurl = 'http://www.stadlpost.at/wp-admin/admin-ajax.php';
            </script>
            <meta name="BridPlugin" content="oauth_token:991a0da4b02e90c33242d0dcd023f87da9433fd6|ver:2.1.2|site:4810|width:620|height:349|autoplay:0|aspect:1|user_id:4153|intro_enabled:1|visual:1|ovr_yt:1|ovr_def:1|player:5286" />	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>   <link rel="apple-touch-icon" sizes="57x57" href="http://www.stadlpost.at/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.stadlpost.at/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.stadlpost.at/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.stadlpost.at/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.stadlpost.at/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.stadlpost.at/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.stadlpost.at/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.stadlpost.at/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.stadlpost.at/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="http://www.stadlpost.at/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://www.stadlpost.at/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://www.stadlpost.at/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://www.stadlpost.at/favicon-16x16.png">
	<link rel="manifest" href="http://www.stadlpost.at/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://www.stadlpost.at/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<meta name="msvalidate.01" content="54BCF487C5FE3805FF1D512765EDF593" />

	<meta property="fb:pages" content="227530280680810" />
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6834522874019550",
    enable_page_level_ads: true
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  googletag.cmd.push(function() {
    googletag.defineSlot('/32851312/STP_LB_TOP_728x90_A', [728, 90], 'div-gpt-ad-1456446816054-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_WS_RIGHT_160x600_A', [160, 600], 'div-gpt-ad-1456446896884-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_BOTH_MR_CONTENT_SMART_A', [300, 250], 'div-gpt-ad-1456448913446-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_BIG', [600, 94], 'div-gpt-ad-1456457275798-0').addService(googletag.pubads());
    
    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_SMALL', [320, 50], 'div-gpt-ad-1456457835033-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_A', [300, 250], 'div-gpt-ad-1459806067825-0').addService(googletag.pubads());
    
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Stadlpost"/>
  <meta property="og:title" content="Sein letztes Geschenk an alle seine Fans"/>
  <meta property="og:url" content="http://www.stadlpost.at/blog/2017/05/09/sein-letztes-geschenk-an-alle-seine-fans/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Sänger, Schauspieler, Frauenliebling – Roy Black bleibt eine unvergessene Legende! Otto Retzer, der mit Roy Black zahlreiche Filmprojekte verwirklichte, widmete sich diesem Phänomen und brachte letzten Herbst eine berührende Dokumentation ins Fernsehen. „Ich war Roy Blacks Aufnahmeleiter, sein Regis"/>
  <meta property="og:image" content="http://www.stadlpost.at/wp-content/uploads/2017/05/FB_20080101_PD78503.HR_.jpg"/>
  <meta property="article:published_time" content="2017-05-09T18:30:14+00:00"/>
  <meta property="article:modified_time" content="2017-05-09T18:51:22+00:00" />
  <meta property="og:updated_time" content="2017-05-09T18:51:22+00:00" />
  <meta property="article:section" content="News"/>
  <meta property="article:section" content="Star G&#039;schicht"/>
  <meta property="article:section" content="Tiroler Trachenwelt"/>
  <meta property="article:section" content="Top Bannermeldung"/>
  <meta property="article:publisher" content="http://www.facebook.com/Stadlpost"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sein letztes Geschenk an alle seine Fans"/>
  <meta itemprop="description" content="Sänger, Schauspieler, Frauenliebling – Roy Black bleibt eine unvergessene Legende! Otto Retzer, der mit Roy Black zahlreiche Filmprojekte verwirklichte, widmete sich diesem Phänomen und brachte letzten Herbst eine berührende Dokumentation ins Fernsehen. „Ich war Roy Blacks Aufnahmeleiter, sein Regis"/>
  <meta itemprop="image" content="http://www.stadlpost.at/wp-content/uploads/2017/05/FB_20080101_PD78503.HR_.jpg"/>
  <link rel="publisher" href="https://plus.google.com/105112093416219042270/posts"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sein letztes Geschenk an alle seine Fans"/>
  <meta name="twitter:url" content="http://www.stadlpost.at/blog/2017/05/09/sein-letztes-geschenk-an-alle-seine-fans/"/>
  <meta name="twitter:description" content="Sänger, Schauspieler, Frauenliebling – Roy Black bleibt eine unvergessene Legende! Otto Retzer, der mit Roy Black zahlreiche Filmprojekte verwirklichte, widmete sich diesem Phänomen und brachte letzten Herbst eine berührende Dokumentation ins Fernsehen. „Ich war Roy Blacks Aufnahmeleiter, sein Regis"/>
  <meta name="twitter:image" content="http://www.stadlpost.at/wp-content/uploads/2017/05/FB_20080101_PD78503.HR_.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Stadlpost"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.stadlpost.at/blog/2017/05/09/sein-letztes-geschenk-an-alle-seine-fans/"/>
  <meta name="description" content="Sänger, Schauspieler, Frauenliebling – Roy Black bleibt eine unvergessene Legende! Otto Retzer, der mit Roy Black zahlreiche Filmprojekte verwirklichte, widmete sich diesem Phänomen und brachte letzten Herbst eine berührende Dokumentation ins Fernsehen. „Ich war Roy Blacks Aufnahmeleiter, sein Regis"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->


	<!-- Piwik -->
	<script type="text/javascript">
	  var _paq = _paq || [];
	  // tracker methods like "setCustomDimension" should be called before "trackPageView"
	  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
	    var u="//piwik.stadlpost.at/";
	    _paq.push(['setTrackerUrl', u+'piwik.php']);
	    _paq.push(['setSiteId', '1']);
	    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<noscript><p><img src="//piwik.stadlpost.at/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
	<!-- End Piwik Code -->

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  </head>
  <body>
  <div class="container-fluid superbanner hidden-xs" >
  			<div class="row" >
  				<div class="col-xs-12 text-center" >
  					<!-- /32851312/STP_LB_TOP_728x90_A -->
					<div id='div-gpt-ad-1456446816054-0' style='height:90px; width:728px; margin: 0px auto;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446816054-0'); });
					</script>
					</div>
					</div>
  				</div>
  			</div>
  </div>
  <div id="maincoa" >
  	<header>
  		<div class="red_top visible-xs-block" >
  			<h1 class="visible-xs-block" >STADLPOST</h1>
  			<!-- <div class="container visible-sm-block" style="padding: 0px;" >
  				<div style="padding: 4px; background-color: #e5e0c3; float: left; margin-left: 6px; ">
  					<div class="addthis_horizontal_follow_toolbox visible-sm-block  pull-left"></div>
  				</div>
  			</div> -->
  		</div>
  		<div class="container" >
	    	<a href="http://www.stadlpost.at" class="mainlogo mainlogo-xlg visible-xlg-block" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png" alt="Stadlpost" title="Stadlpost" ></a>
	    	<div class="row firstrow hidden-xs" >
	    		 <div class="col-sm-4 col-md-6">
	    		 	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox hidden-xs hidden-sm visible-md-block visible-lg-block  hidden-xlg pull-right"></div>
	    		 	<div class="addthis_horizontal_follow_toolbox visible-xlg-block  pull-left"></div>
	    		 	<a href="http://www.stadlpost.at" class="mainlogo mainlogo-regular hidden-xlg" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png" alt="Stadlpost" title="Stadlpost" ></a>
					
					
	    		 </div>
	    		 <div class="col-xs-12 col-sm-8 col-md-6 clearfix main_rnl_block" >
	    		 	<!-- <div>
							<a type="submit" class="btn btn-stadl pull-left btn-newreg" href="" >REGISTRIEREN</a>
	    		 			<form class="form-inline hidden-xs" id="main_login_form" action="#" >
							  <div class="form-group">
							    <label class="sr-only" for="InputLogonEmail">E-Mail-Adresse</label>
							    <input type="email" class="form-control" id="InputLogonEmail" placeholder="E-Mail-Adresse">
							  </div>
							  <div class="form-group">
							    <label class="sr-only" for="InputLogonPassword">Passwort</label>
							    <input type="password" class="form-control" id="InputLogonPassword" placeholder="Passwort">
							  </div>
							  <button type="submit" class="btn btn-link text-right">ANMELDEN</button>
							</form>
							<a type="submit" class="btn btn-stadl pull-left btn-logon visible-xs-block" href="" >ANMELDEN</a>
					</div> -->
					<div id="quicksearchbox" method="get" >
	<form class="form-inline" action="/" >
		<div class="form-group">
			<label class="sr-only" for="QuickSearchField">Suche</label>
			<input type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" >
		</div>
		<input type="submit" class="btn btn-link text-right" value="Suche" ></input>
	</form>
</div>					<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox visible-sm-block pull-right"></div>
	    		 </div>
	    	</div>
	    	<!-- <div class="row firstrow visible-xs-block main_rnl_block" >
	    		 <div class="col-xs-6 first">
	    		 	<a type="submit" class="btn btn-stadl btn-newreg btn-block" href="" >REGISTRIEREN</a>
	    		 </div>
	    		 <div class="col-xs-6 second">
					<a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="" >ANMELDEN</a>
	    		 </div>
	    	</div> -->
	    	<div class="row firstrow visible-xs-block main_rnl_block" >
	    		 <div class="col-xs-6 first">
	    		 	<a type="submit" class="btn btn-stadl btn-newreg btn-block" href="http://www.stadlpost.at/abo/" >STADLPOST ABO</a>
	    		 </div>
	    		 <div class="col-xs-6 second">
					<!-- <a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="http://www.stadlpost.at/mitspielen-und-gewinnen/" >GEWINNSPIEL</a> -->
					<a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="http://www.stadlpost.at/probeabo/" >PROBEABO</a>
	    		 </div>
	    	</div>
    		<nav class="navbar navbar-inverse navbar-static-top secondrow" >
	    			<!-- Main menu for normal and large devices -->
	    			<div class="navbar-collapse collapse hidden-xs" id="main_navigation" role="navigation" >
		              <ul id="menu-hauptmenue-desktoptab" class="nav navbar-nav"><li id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9612"><a title="Aktuelles" href="http://www.stadlpost.at/blog/category/news/">Aktuelles</a></li>
<li id="menu-item-9566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9566"><a title="Gewinnspiele" href="http://www.stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li>
<li id="menu-item-9574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574"><a title="TV-TIPPS" href="http://www.stadlpost.at/blog/category/tv-tipp/">TV-TIPPS</a></li>
<li id="menu-item-9786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9786"><a title="Stadlmarkt" href="http://shop.stadlpost.at">Stadlmarkt</a></li>
<li id="menu-item-10185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10185"><a title="Stadlparade" href="http://parade.stadlpost.at">Stadlparade</a></li>
<li id="menu-item-10475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10475"><a title="Abo bestellen" href="http://shop.stadlpost.at/produkt-kategorie/abo/abo-fuer-mich/magazin-fuer-mich/">Abo bestellen</a></li>
</ul>		            </div>
		            
		            <!-- Main menu for small devices -->
		            <div class="visible-xs-block">
			            <div class="navbar-header">
			              <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main_navigation_mobile" aria-expanded="false" aria-controls="navbar">
			                <span class="sr-only">Navigation anzeigen</span>
			                <span class="icon-bar"></span>
			                <span class="icon-bar"></span>
			                <span class="icon-bar"></span>
			              </button>
			              <a class="navbar-brand" href="#">Hauptmenü</a>
			            </div>
	    				<div class="navbar-collapse collapse" id="main_navigation_mobile" role="navigation" >
			              <ul id="menu-hauptmenue-desktoptab-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9612"><a title="Aktuelles" href="http://www.stadlpost.at/blog/category/news/">Aktuelles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9566"><a title="Gewinnspiele" href="http://www.stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574"><a title="TV-TIPPS" href="http://www.stadlpost.at/blog/category/tv-tipp/">TV-TIPPS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9786"><a title="Stadlmarkt" href="http://shop.stadlpost.at">Stadlmarkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10185"><a title="Stadlparade" href="http://parade.stadlpost.at">Stadlparade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10475"><a title="Abo bestellen" href="http://shop.stadlpost.at/produkt-kategorie/abo/abo-fuer-mich/magazin-fuer-mich/">Abo bestellen</a></li>
</ul>						  	<div id="mobileSearchForm" method="get" >
								<form class="form-inline" action="/" >
									<div class="form-group">
										<label class="sr-only" for="QuickSearchField">Suche</label>
										<input type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" >
										<input type="submit" class="btn btn-darkstadl" value="Jetzt suchen" ></input>
									</div>
								</form>
							</div>
			            </div>
			        </div>
    		</nav>
		</div>
	</header>	<section>
		<div class="container sectioncontent nosectionteaser" >
							<div class="row">
				    <div class="col iso-item col-sm-12">
				    	<div class="secondaryBannerContainer" >
					    	<img width="940" height="485" src="http://www.stadlpost.at/wp-content/uploads/2017/05/FB_20080101_PD78503.HR_-940x485.jpg" class="attachment-secondary-featured-detail-banner size-secondary-featured-detail-banner" alt="" />				    	</div>
				    </div>
				</div>
						<div class="singlepost_spacer" ></div>
			<div class="content_ad skyscraper_right " >
	<!-- /32851312/STP_WS_RIGHT_160x600_A -->
	<div id='div-gpt-ad-1456446896884-0' style='height:600px; width:160px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446896884-0'); });
	</script>
	</div>
</div>			<div class="row singlepost">
				<div class="col col-sm-8">
					<h6 class="date" >9. Mai 2017</h6><h1>Sein letztes Geschenk an alle seine Fans</h1><p>Sänger, Schauspieler, Frauenliebling – Roy Black bleibt eine unvergessene Legende! Otto Retzer, der mit Roy Black zahlreiche Filmprojekte verwirklichte, widmete sich diesem Phänomen und brachte letzten Herbst eine berührende Dokumentation ins Fernsehen. „Ich war Roy Blacks Aufnahmeleiter, sein Regisseur – und über Jahrzehnte sein Freund. Anlässlich seines 25. Todestages wollte ich auf sein Lebenswerk zurückblicken und seinen Fans die Möglichkeit geben, ihr Idol noch einmal hautnah zu erleben“, erzählt Retzer.</p>
<p> </p><div class="row contentad">
	  				<div class="col-xs-12 visible-lg-block visible-md-block">
						<!-- /32851312/STADLPOST_CONTENT_SINGLE_BIG -->
						<div id="div-gpt-ad-1456457275798-0" style="height:94px; width:600px;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457275798-0"); });
						</script></div>
					</div>
					<div class="col-xs-12">
						<!-- /32851312/STADLPOST_CONTENT_A -->
						<div id="div-gpt-ad-1459806067825-0" style="height:250px; width:300px; margin: 0px auto;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459806067825-0"); });
						</script></div>
					</div>
	  			</div>
<p>Berühmte Persönlichkeiten und Freunde Roy Blacks – wie etwa Uschi Glas oder Thomas Gottschalk – erzählen dabei von ihren ganz persönlichen Erfahrungen mit der Schlagerlegende.</p>
<p> </p>
<figure id="attachment_10528" style="width: 620px" class="wp-caption aligncenter"><img class="wp-image-10528 size-stadlpost-16to9-M img-responsive" title="FB Roy - Anwalt Peter Schmalisch übergibt Otto Retzer ein unveröffentlichtes Lied von Roy (c) Lisa Film - Sebastian Sadnek" src="http://www.stadlpost.at/wp-content/uploads/2017/05/FB-Roy-Anwalt-Peter-Schmalisch-u%CC%88bergibt-Otto-Retzer-ein-unvero%CC%88ffentlichtes-Lied-von-Roy-c-Lisa-Film-Sebastian-Sadnek-620x349.jpg" alt="" width="620" height="349" srcset="http://www.stadlpost.at/wp-content/uploads/2017/05/FB-Roy-Anwalt-Peter-Schmalisch-übergibt-Otto-Retzer-ein-unveröffentlichtes-Lied-von-Roy-c-Lisa-Film-Sebastian-Sadnek-620x349.jpg 620w, http://www.stadlpost.at/wp-content/uploads/2017/05/FB-Roy-Anwalt-Peter-Schmalisch-übergibt-Otto-Retzer-ein-unveröffentlichtes-Lied-von-Roy-c-Lisa-Film-Sebastian-Sadnek-300x169.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/05/FB-Roy-Anwalt-Peter-Schmalisch-übergibt-Otto-Retzer-ein-unveröffentlichtes-Lied-von-Roy-c-Lisa-Film-Sebastian-Sadnek-768x432.jpg 768w, http://www.stadlpost.at/wp-content/uploads/2017/05/FB-Roy-Anwalt-Peter-Schmalisch-übergibt-Otto-Retzer-ein-unveröffentlichtes-Lied-von-Roy-c-Lisa-Film-Sebastian-Sadnek-600x337.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/05/FB-Roy-Anwalt-Peter-Schmalisch-übergibt-Otto-Retzer-ein-unveröffentlichtes-Lied-von-Roy-c-Lisa-Film-Sebastian-Sadnek.jpg 1000w" sizes="(max-width: 620px) 100vw, 620px"><figcaption class="wp-caption-text">Anwalt Peter Schmalisch übergibt Otto Retzer ein unveröffentlichtes Lied von Roy Black.</figcaption></figure><p> </p>
<p>Retzer interviewte dafür auch Dr. Peter Schmalisch, den ehemaligen Rechtsanwalt des Schlagerstars. Dieser zog dabei – in Erinnerungen schwelgend – plötzlich eine alte Tonbandaufnahme mit einem bislang unbekannten Lied des Schlagerstars aus der Schublade. Er habe auf einen guten Moment zur Veröffentlichung gewartet – und dieser gute Moment war offenbar gerade gekommen. In der ServusTV-Dokumentation „Roy Black. Eine Legende.Unvergessen“ wurde das Lied „Sie ist nicht mehr da“ (Interpret: Roy Black, Komponist: Robert Frank Jacoby, Texterin: Ilona Elizabeth Schröder) dann erstmals seinen Fans vorgestellt.</p>
<p> </p>
<p><!-- 16:9 aspect ratio --></p>
<div class="embed-responsive embed-responsive-16by9"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" type="text/html" width="640" height="390" src="http://www.youtube.com/embed/re0m8032dh4?version=3&amp;rel=1&amp;fs=1&amp;autohide=2&amp;showsearch=0&amp;showinfo=1&amp;iv_load_policy=1&amp;wmode=transparent" allowfullscreen="true" style="border:0;"></iframe></span></div>
<p> </p>
<p>Die von Lisa Film produzierte Doku sowie Roy Blacks größte Erfolge inklusive der bislang unveröffentlichten Aufnahme sind nun als DVD und auf CD erschienen. Ein wunderbares und einmaliges Zeugnis, was Roy Black fur viele seiner Freunde und Fans war: Ein einfühlsamer Sänger, ein witziger Entertainer und ein wunderbarer Mensch. <strong><a href="http://shop.stadlpost.at/produkt/roy-black-gedenkedition-cd-dvd/">Hier können sie die CD „Grosse Erfolge“ inkl. DVD bestellen.</a></strong></p>
<p> </p>
<div class="stadl-inhalt" style="margin-bottom: 20px; " data-id="9242" id="stadl-471165259"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6834522874019550" data-ad-slot="3589273427" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div><p>Rund 25 Millionen Schallplatten – darunter auch der Evergreen „Ganz in Weiß“ – verkaufte Schlagerstar Roy Black bis zu seinem frühen Tod am 9. Oktober 1991. Er bleibt unvergessen!</p>
<div data-id=".wp-image-10528" data-text="Lisa Film" data-url="" class="be_photographer_data"></div>
	   <script type="text/javascript">
	   $( document ).ready(function() {
	   	$('.be_photographer_data').each(function() { 
	   		var id 		= $(this).data('id');
	   		var text 	= $(this).data('text');
			var url 	= $(this).data('url');
			$(id).after('<div class="be_photographer_credits" >&copy;&nbsp;'+text+'');
	   	 });
	   });
	   </script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Wenn dir dieser Beitrag gefällt teile ihn mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10527" class="share-facebook sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/05/09/sein-letztes-geschenk-an-alle-seine-fans/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10527" class="share-twitter sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/05/09/sein-letztes-geschenk-an-alle-seine-fans/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10527" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/05/09/sein-letztes-geschenk-an-alle-seine-fans/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-10527" class="share-pinterest sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/05/09/sein-letztes-geschenk-an-alle-seine-fans/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/05/09/sein-letztes-geschenk-an-alle-seine-fans/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/05/09/sein-letztes-geschenk-an-alle-seine-fans/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></ul></div></div></div>
<p>&nbsp;</p><p class="tag" >TAGS:&nbsp;<a href="http://www.stadlpost.at/blog/tag/roy-black/">Roy Black</a></p>					<a href="whatsapp://send" data-text="Wenn Dir unser Beitrag gefällt, teile ihn auf Whatzapp mit Deinen Freunden." data-href="" class="wa_btn wa_btn_l" style="display:none">MIT&nbsp;DEINEN&nbsp;FREUNDEN&nbsp;TEILEN</a>
					<p>&nbsp;</p>
					<div class="col col-sm-12 visible-xs-block nopadding">
						<article class="image" >
							<a href="http://www.stadlpost.at/abo/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/abo_bestellen_small.png" alt="Das dürfen Sie sich nicht entgehen lassen – JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" title="JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" >
							</a>
						</article>
					</div>
					<p>&nbsp;</p>
									</div>
				<div class="col col-sm-4 hidden-xs">
						
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/13/tv-tipp-willkommen-bei-carmen-nebel/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2016/09/Carmen-Nebel-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2016/09/Carmen-Nebel-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/09/Carmen-Nebel-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Facebook/Carmen Nebel</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/13/tv-tipp-willkommen-bei-carmen-nebel/"><h2>TV-Tipp: &#8222;Willkommen bei Carmen Nebel&#8220;</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/13/tv-tipp-willkommen-bei-carmen-nebel/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/beatrice-egli/">Beatrice Egli</a> / <a href="http://www.stadlpost.at/blog/tag/carmen-nebel/">Carmen Nebel</a> / <a href="http://www.stadlpost.at/blog/tag/juergen-drews/">Jürgen Drews</a> / <a href="http://www.stadlpost.at/blog/tag/marianne-rosenberg/">Marianne Rosenberg</a> / <a href="http://www.stadlpost.at/blog/tag/mary-roos/">Mary Roos</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/19/hansi-hinterseer-premiere-am-donausinselfest/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/02/RS3061_DSC_3420-scr-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/RS3061_DSC_3420-scr-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/RS3061_DSC_3420-scr-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Kerstin Joensson</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/19/hansi-hinterseer-premiere-am-donausinselfest/"><h2>Hansi Hinterseer: Premiere am Donausinselfest</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/19/hansi-hinterseer-premiere-am-donausinselfest/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/dif2017/">DIF2017</a> / <a href="http://www.stadlpost.at/blog/tag/donauinselfest/">Donauinselfest</a> / <a href="http://www.stadlpost.at/blog/tag/hansi-hinterseer/">Hansi Hinterseer</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/05/03/hansi-hinterseer-laedt-zum-grossen-open-air-beim-blumenkorso-in-ebbs-2017/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2016/08/c-Edit-Stuefer-5565-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2016/08/c-Edit-Stuefer-5565-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/08/c-Edit-Stuefer-5565-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Edit Stuefer</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/05/03/hansi-hinterseer-laedt-zum-grossen-open-air-beim-blumenkorso-in-ebbs-2017/"><h2>Hansi Hinterseer lädt zum großen Open Air beim Blumenkorso in Ebbs 2017</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/05/03/hansi-hinterseer-laedt-zum-grossen-open-air-beim-blumenkorso-in-ebbs-2017/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/hansi-hinterseer/">Hansi Hinterseer</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/05/06/andrea-berg-so-bedankt-sie-sich-bei-ihren-treuen-wegbegleitern-und-fans/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/05/Berg_klein-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/05/Berg_klein-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/05/Berg_klein-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;picturedesk.com</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/05/06/andrea-berg-so-bedankt-sie-sich-bei-ihren-treuen-wegbegleitern-und-fans/"><h2>Andrea Berg: So bedankt sie sich bei ihren treuen Wegbegleitern und Fans</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/05/06/andrea-berg-so-bedankt-sie-sich-bei-ihren-treuen-wegbegleitern-und-fans/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/andrea-berg/">Andrea Berg</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/08/julian-david-freut-sich-ueber-seinen-moment-mit-andrea-berg/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Julian-David-mit-Andrea-Berg-beim-Echo-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/Julian-David-mit-Andrea-Berg-beim-Echo-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/Julian-David-mit-Andrea-Berg-beim-Echo-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Julian David Privat</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/08/julian-david-freut-sich-ueber-seinen-moment-mit-andrea-berg/"><h2>Julian David freut sich über seinen Moment mit Andrea Berg</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/08/julian-david-freut-sich-ueber-seinen-moment-mit-andrea-berg/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/andrea-berg/">Andrea Berg</a> / <a href="http://www.stadlpost.at/blog/tag/julian-david/">Julian David</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/20/alle-traeumen-vom-mariandl/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/20140622_PD7871.HR_-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/20140622_PD7871.HR_-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/20140622_PD7871.HR_-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp; Starpix / picturedesk.com</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/20/alle-traeumen-vom-mariandl/"><h2>Alle träumen vom Mariandl</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/20/alle-traeumen-vom-mariandl/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/waltraut-haas/">Waltraut Haas</a></p>									</div>
				</article>
			</div>
		
						</div>
				<div class="col col-sm-12">
								</div>
			</div>
			<div class="row nopadding recentblock">
	<div class="col col-sm-12">
		<h3>Die neusten Artikel</h3>
	</div>
	<div class="col col-sm-8">
		<div class="row nopadding">
						<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/05/03/hansi-hinterseer-laedt-zum-grossen-open-air-beim-blumenkorso-in-ebbs-2017/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2016/08/c-Edit-Stuefer-5565-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2016/08/c-Edit-Stuefer-5565-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/08/c-Edit-Stuefer-5565-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Edit Stuefer</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/05/03/hansi-hinterseer-laedt-zum-grossen-open-air-beim-blumenkorso-in-ebbs-2017/"><h2>Hansi Hinterseer lädt zum großen Open Air beim Blumenkorso in Ebbs 2017</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/05/03/hansi-hinterseer-laedt-zum-grossen-open-air-beim-blumenkorso-in-ebbs-2017/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/hansi-hinterseer/">Hansi Hinterseer</a></p>									</div>
						</article>
			</div>			<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/18/gabalier-im-wiener-musikverein/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4593-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4593-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4593-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/18/gabalier-im-wiener-musikverein/"><h2>Gabalier begeistert im berühmten Wiener Musikverein</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/18/gabalier-im-wiener-musikverein/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/andreas-gabalier/">Andreas Gabalier</a></p>									</div>
						</article>
			</div>		</div>
		<div class="row nopadding">
						<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/26/stargaeste-beim-hessentag-patrick-lindner-die-amigos-und-die-trenkwalder/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/1876546_m3w960h600q75v40711_pl_180417_4c-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/1876546_m3w960h600q75v40711_pl_180417_4c-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/1876546_m3w960h600q75v40711_pl_180417_4c-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Pressefoto/ Jan Weskott</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/26/stargaeste-beim-hessentag-patrick-lindner-die-amigos-und-die-trenkwalder/"><h2>Stargäste beim Hessentag: Patrick Lindner, Die Amigos und die Trenkwalder</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/26/stargaeste-beim-hessentag-patrick-lindner-die-amigos-und-die-trenkwalder/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/die-amigos/">Die Amigos</a> / <a href="http://www.stadlpost.at/blog/tag/die-trenkwalder/">Die Trenkwalder</a> / <a href="http://www.stadlpost.at/blog/tag/hubsi-trenkwalder/">Hubsi Trenkwalder</a> / <a href="http://www.stadlpost.at/blog/tag/patrick-lindner/">Patrick Lindner</a></p>									</div>
						</article>
			</div>			<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/08/vanessa-mai-so-gefuehlvoll-tanzt-sie-sich-in-die-herzen-der-zuschauer/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/17800041_1036789629753883_8957459838842658445_n-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/17800041_1036789629753883_8957459838842658445_n-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/17800041_1036789629753883_8957459838842658445_n-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Florian Ebener/Facebook/Vanessa Mai</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/08/vanessa-mai-so-gefuehlvoll-tanzt-sie-sich-in-die-herzen-der-zuschauer/"><h2>Vanessa Mai: So gefühlvoll tanzt sie sich in die Herzen der Zuschauer</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/08/vanessa-mai-so-gefuehlvoll-tanzt-sie-sich-in-die-herzen-der-zuschauer/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/vanessa-mai/">Vanessa Mai</a></p>									</div>
						</article>
			</div>		</div>
	</div>
	<div class="col col-sm-4 hidden-xs">
						<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/04/11/herzlichen-glueckwunsch-claudia-jung/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/claudiajung_frauenherzen1-1-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/claudiajung_frauenherzen1-1-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/claudiajung_frauenherzen1-1-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/04/claudiajung_frauenherzen1-1-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/04/claudiajung_frauenherzen1-1-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/04/claudiajung_frauenherzen1-1-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/04/11/herzlichen-glueckwunsch-claudia-jung/"><h2 class="small" >Herzlichen Glückwunsch, Claudia Jung!</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/04/11/herzlichen-glueckwunsch-claudia-jung/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/04/20/tv-tipp-mein-schlagerwelt-die-party-mit-ross-antony/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/04/20/tv-tipp-mein-schlagerwelt-die-party-mit-ross-antony/"><h2 class="small" >TV-Tipp: Mein Schlagerwelt- Die Party mit Ross Antony</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/04/20/tv-tipp-mein-schlagerwelt-die-party-mit-ross-antony/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/04/28/julian-david-es-wird-spektakulaer/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/image1-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/image1-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/image1-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/04/image1-768x768.jpg 768w, http://www.stadlpost.at/wp-content/uploads/2017/04/image1-1024x1024.jpg 1024w, http://www.stadlpost.at/wp-content/uploads/2017/04/image1-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/04/image1-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/04/image1-50x50.jpg 50w, http://www.stadlpost.at/wp-content/uploads/2017/04/image1.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/04/28/julian-david-es-wird-spektakulaer/"><h2 class="small" >Julian David: Es wird SPEKTAKULÄR!</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/04/28/julian-david-es-wird-spektakulaer/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/04/14/die-stadl-parade-grosser-erfolg-der-erstaustrahlung-unserer-neuen-musik-show/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/03/RS5435_KJA_7750-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/03/RS5435_KJA_7750-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/03/RS5435_KJA_7750-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/03/RS5435_KJA_7750-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/03/RS5435_KJA_7750-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/04/14/die-stadl-parade-grosser-erfolg-der-erstaustrahlung-unserer-neuen-musik-show/"><h2 class="small" >Die Stadl Parade: Großer Erfolg der Erstaustrahlung unserer neuen Musik-Show</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/04/14/die-stadl-parade-grosser-erfolg-der-erstaustrahlung-unserer-neuen-musik-show/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/04/20/herzlichen-glueckwunsch-marc-pircher/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/RS3915_KJA_6035-scr-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/RS3915_KJA_6035-scr-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/RS3915_KJA_6035-scr-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/04/RS3915_KJA_6035-scr-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/04/RS3915_KJA_6035-scr-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/04/RS3915_KJA_6035-scr-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/04/20/herzlichen-glueckwunsch-marc-pircher/"><h2 class="small" >Herzlichen Glückwunsch, Marc Pircher!</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/04/20/herzlichen-glueckwunsch-marc-pircher/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
					</div>
</div>	
	
		</div><!-- end container -->
</section>

		
	<footer id="InfiniteScrollFooter" >
	    <div class="container">
	    	<!-- <a href="http://www.stadlpost.at" class="footerlogo footerlogo-xlg visible-xlg-block" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/footer_logo.png" alt="Stadlpost" title="Stadlpost" ></a> -->
	    	<div class="row" >
	    		 <!-- <div class="col-sm-4 hidden-xlg" role="navigation" > -->
	    		 <div class="col-sm-5" role="navigation" >
	    		    <a href="http://www.stadlpost.at" class="footerlogo" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/footer_logo.png" alt="Stadlpost" title="Stadlpost" ></a>
	    		 </div>
	    		 <!-- <div class="col-sm-2 col-xlg-4" role="navigation" >
	    		 		    		 </div> -->
	    		 <div class="col-sm-4" role="navigation" >
	    		 	<div class="row" >
	    		 		<div class="col-sm-6" >
	    		 		<ul id="menu-footermenue-1-block" class="nav"><li id="menu-item-10478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10478"><a title="Aktuelles" href="http://www.stadlpost.at/blog/category/news/">Aktuelles</a></li>
<li id="menu-item-10479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10479"><a title="Gewinnspiele" href="http://www.stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li>
<li id="menu-item-10480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10480"><a title="TV-Tipps" href="http://www.stadlpost.at/blog/category/tv-tipp/">TV-Tipps</a></li>
<li id="menu-item-10481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10481"><a title="Stadlmarkt" href="http://shop.stadlpost.at">Stadlmarkt</a></li>
<li id="menu-item-10482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10482"><a title="Stadlparade" href="http://parade.stadlpost.at">Stadlparade</a></li>
</ul>	    		 		</div>
	    		 		<div class="col-sm-6" >
		    		 	<ul id="menu-footermenue-2-block" class="nav"><li id="menu-item-10483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10483"><a title="Feed abonnieren" href="http://www.stadlpost.at/stadlpost-feeds/">Feed abonnieren</a></li>
<li id="menu-item-10484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10484"><a title="Werbung" href="http://media.stadlpost.at">Werbung</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="Impressum" href="http://www.stadlpost.at/impressum/">Impressum</a></li>
<li id="menu-item-10485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10485"><a title="Kontakt" href="http://www.stadlpost.at/kontakt/">Kontakt</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a title="AGB" href="http://www.stadlpost.at/agb/">AGB</a></li>
</ul>		    		 	</div>
	    		 	</div>
	    		 </div>
	    		 <div class="col-sm-3 text-right" >
	    		 	<a href="http://www.stadlpost.at/abo/"class="get_abo btn btn-stadl abo-btn-footer" >Jetzt Abo bestellen</a>
	    		 	<div class="clearfix" ></div>
	    		 	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox pull-right"></div>
	    		 	<div class="clearfix" ></div>
	    		 </div>
	    	</div>
	    </div>	
	</footer>
	
	<div class="content_ad mobile_bottom_ad visible-xs-block " >
						<!-- /32851312/STADLPOST_CONTENT_SINGLE_SMALL -->
						<div id="div-gpt-ad-1456457835033-0" style="height:50px; width:320px; margin: 0px auto;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457835033-0"); });
						</script>
						</div>
	</div>
		<script type="text/javascript">
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-64472214-1', 'auto');
	  ga('send', 'pageview');
	
	</script>
<div id="su-footer-links" style="text-align: center;"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.stadlpost.at\/blog\/2017\/05\/09\/sein-letztes-geschenk-an-alle-seine-fans\/":10527};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/blog/2017/05/09/sein-letztes-geschenk-an-alle-seine-fans/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.stadlpost.at/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='nlpcss-css'  href='http://www.stadlpost.at/wp-content/plugins/network-latest-posts/css/default_style.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/js/migrate.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/js/autocomplete.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var codenegar_aas_config = {"no_of_results":"6","description_limit":"60","title_limit":"20","excluded_ids":{},"excluded_cats":{},"full_search_url":"http:\/\/www.stadlpost.at\/?s=%q%","min_chars":"3","ajax_delay":"400","cache_length":"100","order_by":"title","order":"DESC","split_results_by_type":"true","search_tags":"false","search_comments":"false","get_first_image":"true","force_resize_first_image":"true","default_image":"http:\/\/www.stadlpost.at\/wp-content\/plugins\/ajax-search-autosuggest\/image\/default.png","search_image":"http:\/\/www.stadlpost.at\/wp-content\/plugins\/ajax-search-autosuggest\/image\/btn.gif","thumb_image_display":"true","thumb_image_width":"50","thumb_image_height":"50","thumb_image_crop":"true","display_more_bar":"true","display_result_title":"true","enable_token":"true","custom_css":"","custom_js":"","try_full_search_text":"Try Full Search...","no_results_try_full_search_text":"No Results! Try Full Search...","color":{"results_even_bar":"EBEBEB","results_odd_bar":"FFFFFF","results_even_text":"000000","results_odd_text":"000000","results_hover_bar":"2271a9","results_hover_text":"FFFFFF","seperator_bar":"A0A0A0","seperator_hover_bar":"A0A0A0","seperator_text":"FFFFFF","seperator_hover_text":"FFFFFF","more_bar":"A0A0A0","more_hover_bar":"A0A0A0","more_text":"FFFFFF","more_hover_text":"FFFFFF","box_border":"c2c2c2","box_background":"FFFFFF","box_text":"000000"},"title":{"page":"Seiten","post":"Beitr\u00e4ge","product":"Produkte","advent_calendar_item":"Adventskalender"},"post_types":{"0":"advent_calendar_item","1":"page","2":"post","3":"product"},"nonce":"3062c8be9f","ajax_url":"http:\/\/www.stadlpost.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/js/script.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/bootstrap/bootstrap.min.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/05\/09\/sein-letztes-geschenk-an-alle-seine-fans\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/www.stadlpost.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/05\/09\/sein-letztes-geschenk-an-alle-seine-fans\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/05\/09\/sein-letztes-geschenk-an-alle-seine-fans\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/imagesLoaded/imagesLoaded-v3.1.8.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/isotope/isotope-v2.2.0.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/isotope/packery-v1.1.3.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/main.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/whatsapp/whatsapp-button.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=d1aa7d3b9b68affb2af47472d0019a90#pubid=ra-557e1439fefd953a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-includes/js/wp-embed.min.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'94259732',post:'10527',tz:'2',srv:'www.stadlpost.at'} ]);
	_stq.push([ 'clickTrackerInit', '94259732', '10527' ]);
</script>
  </div>
  </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 7/165 queries in 0.026 seconds using disk

 Served from: www.stadlpost.at @ 2017-05-10 05:59:04 by W3 Total Cache -->