<!DOCTYPE html>
<html lang="de">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    
    <meta name="web_author" description="Markus Manuél Emberger">
    <!--
    	/**
		 * Created by Markus Manuél Emberger
		 * @link http://www.emberger.cc
		 *
		 * @author Markus Manuél Emberger <info@emberger.cc>
		 * @copyright Markus Manuél Emberger
		 * @api 1406015239724003
		 */
	-->
	<!-- JSON-LD-Markup START -->
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.stadlpost.at\/blog\/2017\/04\/24\/dvd-tipp-schlager-open-air-goes-dubai\/"},"headline":"DVD-TIPP: Schlager Open Air goes Dubai","image":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/uploads\/2017\/04\/IMG_9969-940x485.jpg","height":485,"width":940},"datePublished":"2017-04-24T17:22:27+01:00","dateModified":"2017-04-25T11:07:05+01:00","author":{"@type":"Person","name":"Susanne Astl"},"publisher":{"@type":"Organization","name":"Stadlpost","logo":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/imagesschemalogo.png","width":184,"height":60}},"description":"Die sch\u00f6nsten Momente unserer Traumreise &nbsp; Vom 3. bis 14. M\u00e4rz befanden sich einige unserer Stars sowie viele Fans auf den Spuren von 1001 Nacht auf einer Luxuskreuzfahrt mit der MSC FANTASIA. Nik P., Andy Borg, die Grubertaler, Anita und Alexandra Hofmann, Kristina Bach, Julian David, Olaf der Flipper, Pia Malo, Gottfried W\u00fcrcher, Charly Brunner&hellip;","articleSection":["News","Top Bannermeldung"],"keywords":["Andy Borg","Anita und Alexandra Hofmann","Brunner und Stelzer","Die Grubertaler","Gottfried W\u00fcrcher","Julian David","kristina bach","Nik P.","Olaf der Flipper","Pia Malo"],"inLanguage":"de-DE"}</script>
	<!-- JSON-LD-Markup END -->
		<!-- JSON-LD-Markup START -->
	<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","url":"http:\/\/www.stadlpost.at","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.stadlpost.at\/?s={query}","query-input":"required name=query"}}</script>
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"EntertainmentBusiness","name":"Stadlpost","logo":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/images\/logo.png","description":"Das Magazin f\u00fcr Heimatmusik und Alpenlifestyle.","openingHours":"Mo-FR 09:00-18:00","geo":{"@type":"GeoCoordinates","longitude":"16.366834","latitude":"48.193295"},"email":"info@stadlmedia.at","url":"http:\/\/www.stadlpost.at","sameAs":["https:\/\/www.facebook.com\/Stadlpost","https:\/\/twitter.com\/Stadlpost","https:\/\/plus.google.com\/105112093416219042270","https:\/\/www.youtube.com\/user\/stadlpost","https:\/\/www.instagram.com\/stadlpost\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+43 1 252 45 09","contactType":"Sales","contactOption":"TollFree","areaServed":"Austria,Germany,Italy,Netherlands,Sweden,Switzerland","availableLanguage":"German"},"address":{"@type":"PostalAddress","addressCountry":"Austria","addressLocality":"Wien","addressRegion":"Vienna","postalCode":"1040","streetAddress":"Wiedner Hauptstra\u00dfe 46\/7"}}</script>
	<!-- JSON-LD-Markup ENDE -->

			<!-- wp_head start -->
    <title>DVD-TIPP: Schlager Open Air goes Dubai | Stadlpost</title>
	<meta name="description" content="#stadlpost #Musikantenstadl" />
	<meta name="keywords" content="News,Top Bannermeldung,Andy Borg,Anita und Alexandra Hofmann,Brunner und Stelzer,Die Grubertaler,Gottfried Würcher,Julian David,kristina bach,Nik P.,Olaf der Flipper,Pia Malo,Stadlpost,Musikantenstadl,Alpenlifestyle,Heimatmusik,Schlager,Volksmusik,Stars,Musik,Interviews,Blitzlichter,Geschichten,Media,Werbung,Video,Stream,Heimat,Liebe,stadl,stadlmedia" />
	<meta name="robots" content="noarchive" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Feed" href="http://www.stadlpost.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Kommentar-Feed" href="http://www.stadlpost.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stadlpost.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=d1aa7d3b9b68affb2af47472d0019a90"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='AdventskalenderCSS-css'  href='http://www.stadlpost.at/wp-content/plugins/smv-adventskalender/includes/style-advent.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.stadlpost.at/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.stadlpost.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='easy-swipebox-css'  href='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smv-adventskalender-css'  href='http://www.stadlpost.at/wp-content/plugins/smv-adventskalender/public/css/smv-adventskalender-public.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<link rel='stylesheet' id='tt-widget-css-css'  href='http://www.stadlpost.at/wp-content/plugins/ticket-tailor/tt-widget.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.stadlpost.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='stadlpost-default-style-css'  href='http://www.stadlpost.at/wp-content/themes/stadlpost/style.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/css/bootstrap.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.stadlpost.at/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.stadlpost.at/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.stadlpost.at/wp-content/plugins/wp-latest-posts/css/wpcufpn_front.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/jQuery/jquery-v1.11.3.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/smv-adventskalender/public/js/smv-adventskalender-public.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ticket-tailor/jQueryPlugins.min.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.22'></script>
<link rel='https://api.w.org/' href='http://www.stadlpost.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stadlpost.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stadlpost.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alle träumen vom Mariandl' href='http://www.stadlpost.at/blog/2017/04/20/alle-traeumen-vom-mariandl/' />

<link rel="canonical" href="http://www.stadlpost.at/blog/2017/04/24/dvd-tipp-schlager-open-air-goes-dubai/" />
<link rel='shortlink' href='http://www.stadlpost.at/?p=10412' />
<link rel="alternate" type="application/json+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fblog%2F2017%2F04%2F24%2Fdvd-tipp-schlager-open-air-goes-dubai%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fblog%2F2017%2F04%2F24%2Fdvd-tipp-schlager-open-air-goes-dubai%2F&#038;format=xml" />
<style type="text/css">.ajax_autosuggest_suggestions {border-width: 1px;border-color: #c2c2c2 !important;border-style: solid;width: 190px;background-color: #a0a0a0;font-size: 10px;line-height: 14px;border: none !important;}.ajax_autosuggest_suggestions a {display: block;clear: left;text-decoration: none;}.ajax_autosuggest_suggestions a img {float: left;padding: 3px 5px;}.ajax_autosuggest_suggestions a .searchheading {display: block;font-weight: bold;padding-top: 5px;}.ajax_autosuggest_suggestions .ac_odd a {color: #000000;}.ajax_autosuggest_suggestions .ac_even a {color: #000000;}.ajax_autosuggest_suggestions .ajax_autosuggest_category {font-size: 12px;padding: 5px;display: block;background-color: #A0A0A0 !important;color: #FFFFFF !important;}.ac_over a.ajax_autosuggest_category{color: #FFFFFF !important;background-color: A0A0A0 !important;}.ajax_autosuggest_suggestions .ajax_autosuggest_more {padding: 5px;display: block;background-color: #A0A0A0 !important;color: #FFFFFF !important;background-image: url(http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest//image/arrow.png);background-repeat: no-repeat;background-position: 99% 50%;cursor: pointer;}.ac_over a.ajax_autosuggest_more{color: #FFFFFF !important;background-color: #A0A0A0 !important;}.ajax_autosuggest_suggestions .ajax_autosuggest_more a {height: auto;color: #FFFFFF !important;}.ajax_autosuggest_image {margin: 2px;}.ajax_autosuggest_result {padding-left: 5px;}.ajax_autosuggest_indicator {background: url('http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest//image/indicator.gif') no-repeat scroll 100% 50% #FFF !important;}.ajax_autosuggest_suggestions {padding: 0px;background-color: white;overflow: hidden;z-index: 99999;}.ajax_autosuggest_suggestions ul {width: 100%;list-style-position: outside;list-style: none;padding: 0;margin: 0;}.ajax_autosuggest_suggestions li {margin: 0px;cursor: pointer;display: block;font: menu;font-size: 12px;line-height: 16px;overflow: hidden;}.ac_odd {background-color: #FFFFFF;}.ac_even {background-color: #EBEBEB;}.ac_over {background-color: #2271a9;color: #FFFFFF !important;}.ac_over a, .ac_over a span {color: #FFFFFF !important;}.ajax_autosuggest_input{width: 88% !important;height: 29px !important;border: none !important;background-color: #FFFFFF !important;outline: none;box-shadow: 0px 0px 0px #FFF !important;-moz-box-shadow: 0px 0px 0px #FFF !important;-webkit-box-shadow: 0px 0px 0px #FFF !important;text-indent: 5px !important;margin: 0 !important;padding: 0 !important;overflow: hidden;float: left;line-height: 29px;vertical-align: middle;color: #000000 !important;}.ajax_autosuggest_wrapper{width: 100%;}.ajax_autosuggest_suggestions{box-shadow: #888888 5px 10px 10px;-webkit-box-shadow: #888888 5px 10px 10px;}.ajax_autosuggest_submit, .ajax_autosuggest_submit:hover, .ajax_autosuggest_submit:active, .ajax_autosuggest_submit:visited{cursor: pointer;height: 27px;width: 27px;overflow: hidden;background: transparent url('http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/image/btn.gif') no-repeat scroll !important;float: right;font-size: 100%;-webkit-appearance: none;outline: none;position: absolute;right: 1px;top: 1px;background-color: transparent;border: none ;border-radius: 0 !important;padding: 0 !important;margin: 0 !important;display: block !important;}.ajax_autosuggest_form_wrapper{width: 100%;border: 1px solid #c2c2c2 !important;height: 29px !important;background-color: #FFFFFF !important;position: relative;}.ajax_autosuggest_item_description{padding-right: 2px;padding-left: 2px;}.ajax_autosuggest_form_label{display: none;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.stadlpost.at/?wordfence_logHuman=1&hid=00A39218D9F5804B463E39B6A8F6159C');
</script>            <script type="text/javascript">
            var ajaxurl = 'http://www.stadlpost.at/wp-admin/admin-ajax.php';
            </script>
            <meta name="BridPlugin" content="oauth_token:991a0da4b02e90c33242d0dcd023f87da9433fd6|ver:2.1.2|site:4810|width:620|height:349|autoplay:0|aspect:1|user_id:4153|intro_enabled:1|visual:1|ovr_yt:1|ovr_def:1|player:5286" />	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>   <link rel="apple-touch-icon" sizes="57x57" href="http://www.stadlpost.at/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.stadlpost.at/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.stadlpost.at/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.stadlpost.at/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.stadlpost.at/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.stadlpost.at/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.stadlpost.at/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.stadlpost.at/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.stadlpost.at/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="http://www.stadlpost.at/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://www.stadlpost.at/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://www.stadlpost.at/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://www.stadlpost.at/favicon-16x16.png">
	<link rel="manifest" href="http://www.stadlpost.at/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://www.stadlpost.at/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<meta name="msvalidate.01" content="54BCF487C5FE3805FF1D512765EDF593" />

	<meta property="fb:pages" content="227530280680810" />
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6834522874019550",
    enable_page_level_ads: true
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  googletag.cmd.push(function() {
    googletag.defineSlot('/32851312/STP_LB_TOP_728x90_A', [728, 90], 'div-gpt-ad-1456446816054-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_WS_RIGHT_160x600_A', [160, 600], 'div-gpt-ad-1456446896884-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_BOTH_MR_CONTENT_SMART_A', [300, 250], 'div-gpt-ad-1456448913446-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_BIG', [600, 94], 'div-gpt-ad-1456457275798-0').addService(googletag.pubads());
    
    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_SMALL', [320, 50], 'div-gpt-ad-1456457835033-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_A', [300, 250], 'div-gpt-ad-1459806067825-0').addService(googletag.pubads());
    
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Stadlpost"/>
  <meta property="og:title" content="DVD-TIPP: Schlager Open Air goes Dubai"/>
  <meta property="og:url" content="http://www.stadlpost.at/blog/2017/04/24/dvd-tipp-schlager-open-air-goes-dubai/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Die schönsten Momente unserer Traumreise
 

Vom 3. bis 14. März befanden sich einige unserer Stars sowie viele Fans auf den Spuren von 1001 Nacht auf einer Luxuskreuzfahrt mit der MSC FANTASIA. Nik P., Andy Borg, die Grubertaler, Anita und Alexandra Hofmann, Kristina Bach, Julian David, Olaf der"/>
  <meta property="og:image" content="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_9969.jpg"/>
  <meta property="article:published_time" content="2017-04-24T17:22:27+00:00"/>
  <meta property="article:modified_time" content="2017-04-25T11:07:05+00:00" />
  <meta property="og:updated_time" content="2017-04-25T11:07:05+00:00" />
  <meta property="article:section" content="News"/>
  <meta property="article:section" content="Top Bannermeldung"/>
  <meta property="article:publisher" content="http://www.facebook.com/Stadlpost"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="DVD-TIPP: Schlager Open Air goes Dubai"/>
  <meta itemprop="description" content="Die schönsten Momente unserer Traumreise
 

Vom 3. bis 14. März befanden sich einige unserer Stars sowie viele Fans auf den Spuren von 1001 Nacht auf einer Luxuskreuzfahrt mit der MSC FANTASIA. Nik P., Andy Borg, die Grubertaler, Anita und Alexandra Hofmann, Kristina Bach, Julian David, Olaf der"/>
  <meta itemprop="image" content="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_9969.jpg"/>
  <link rel="publisher" href="https://plus.google.com/105112093416219042270/posts"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="DVD-TIPP: Schlager Open Air goes Dubai"/>
  <meta name="twitter:url" content="http://www.stadlpost.at/blog/2017/04/24/dvd-tipp-schlager-open-air-goes-dubai/"/>
  <meta name="twitter:description" content="Die schönsten Momente unserer Traumreise
 

Vom 3. bis 14. März befanden sich einige unserer Stars sowie viele Fans auf den Spuren von 1001 Nacht auf einer Luxuskreuzfahrt mit der MSC FANTASIA. Nik P., Andy Borg, die Grubertaler, Anita und Alexandra Hofmann, Kristina Bach, Julian David, Olaf der"/>
  <meta name="twitter:image" content="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_9969.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Stadlpost"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.stadlpost.at/blog/2017/04/24/dvd-tipp-schlager-open-air-goes-dubai/"/>
  <meta name="description" content="Die schönsten Momente unserer Traumreise
 

Vom 3. bis 14. März befanden sich einige unserer Stars sowie viele Fans auf den Spuren von 1001 Nacht auf einer Luxuskreuzfahrt mit der MSC FANTASIA. Nik P., Andy Borg, die Grubertaler, Anita und Alexandra Hofmann, Kristina Bach, Julian David, Olaf der"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->


	<!-- Piwik -->
	<script type="text/javascript">
	  var _paq = _paq || [];
	  // tracker methods like "setCustomDimension" should be called before "trackPageView"
	  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
	    var u="//piwik.stadlpost.at/";
	    _paq.push(['setTrackerUrl', u+'piwik.php']);
	    _paq.push(['setSiteId', '1']);
	    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<noscript><p><img src="//piwik.stadlpost.at/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
	<!-- End Piwik Code -->

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  </head>
  <body>
  <div class="container-fluid superbanner hidden-xs" >
  			<div class="row" >
  				<div class="col-xs-12 text-center" >
  					<!-- /32851312/STP_LB_TOP_728x90_A -->
					<div id='div-gpt-ad-1456446816054-0' style='height:90px; width:728px; margin: 0px auto;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446816054-0'); });
					</script>
					</div>
					</div>
  				</div>
  			</div>
  </div>
  <div id="maincoa" >
  	<header>
  		<div class="red_top visible-xs-block" >
  			<h1 class="visible-xs-block" >STADLPOST</h1>
  			<!-- <div class="container visible-sm-block" style="padding: 0px;" >
  				<div style="padding: 4px; background-color: #e5e0c3; float: left; margin-left: 6px; ">
  					<div class="addthis_horizontal_follow_toolbox visible-sm-block  pull-left"></div>
  				</div>
  			</div> -->
  		</div>
  		<div class="container" >
	    	<a href="http://www.stadlpost.at" class="mainlogo mainlogo-xlg visible-xlg-block" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png" alt="Stadlpost" title="Stadlpost" ></a>
	    	<div class="row firstrow hidden-xs" >
	    		 <div class="col-sm-4 col-md-6">
	    		 	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox hidden-xs hidden-sm visible-md-block visible-lg-block  hidden-xlg pull-right"></div>
	    		 	<div class="addthis_horizontal_follow_toolbox visible-xlg-block  pull-left"></div>
	    		 	<a href="http://www.stadlpost.at" class="mainlogo mainlogo-regular hidden-xlg" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png" alt="Stadlpost" title="Stadlpost" ></a>
					
					
	    		 </div>
	    		 <div class="col-xs-12 col-sm-8 col-md-6 clearfix main_rnl_block" >
	    		 	<!-- <div>
							<a type="submit" class="btn btn-stadl pull-left btn-newreg" href="" >REGISTRIEREN</a>
	    		 			<form class="form-inline hidden-xs" id="main_login_form" action="#" >
							  <div class="form-group">
							    <label class="sr-only" for="InputLogonEmail">E-Mail-Adresse</label>
							    <input type="email" class="form-control" id="InputLogonEmail" placeholder="E-Mail-Adresse">
							  </div>
							  <div class="form-group">
							    <label class="sr-only" for="InputLogonPassword">Passwort</label>
							    <input type="password" class="form-control" id="InputLogonPassword" placeholder="Passwort">
							  </div>
							  <button type="submit" class="btn btn-link text-right">ANMELDEN</button>
							</form>
							<a type="submit" class="btn btn-stadl pull-left btn-logon visible-xs-block" href="" >ANMELDEN</a>
					</div> -->
					<div id="quicksearchbox" method="get" >
	<form class="form-inline" action="/" >
		<div class="form-group">
			<label class="sr-only" for="QuickSearchField">Suche</label>
			<input type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" >
		</div>
		<input type="submit" class="btn btn-link text-right" value="Suche" ></input>
	</form>
</div>					<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox visible-sm-block pull-right"></div>
	    		 </div>
	    	</div>
	    	<!-- <div class="row firstrow visible-xs-block main_rnl_block" >
	    		 <div class="col-xs-6 first">
	    		 	<a type="submit" class="btn btn-stadl btn-newreg btn-block" href="" >REGISTRIEREN</a>
	    		 </div>
	    		 <div class="col-xs-6 second">
					<a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="" >ANMELDEN</a>
	    		 </div>
	    	</div> -->
	    	<div class="row firstrow visible-xs-block main_rnl_block" >
	    		 <div class="col-xs-6 first">
	    		 	<a type="submit" class="btn btn-stadl btn-newreg btn-block" href="http://www.stadlpost.at/abo/" >STADLPOST ABO</a>
	    		 </div>
	    		 <div class="col-xs-6 second">
					<!-- <a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="http://www.stadlpost.at/mitspielen-und-gewinnen/" >GEWINNSPIEL</a> -->
					<a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="http://www.stadlpost.at/probeabo/" >PROBEABO</a>
	    		 </div>
	    	</div>
    		<nav class="navbar navbar-inverse navbar-static-top secondrow" >
	    			<!-- Main menu for normal and large devices -->
	    			<div class="navbar-collapse collapse hidden-xs" id="main_navigation" role="navigation" >
		              <ul id="menu-hauptmenue-desktoptab" class="nav navbar-nav"><li id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9612"><a title="Aktuelles" href="http://www.stadlpost.at/blog/category/news/">Aktuelles</a></li>
<li id="menu-item-9566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9566"><a title="Gewinnspiele" href="http://www.stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li>
<li id="menu-item-9574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574"><a title="TV-TIPPS" href="http://www.stadlpost.at/blog/category/tv-tipp/">TV-TIPPS</a></li>
<li id="menu-item-9786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9786"><a title="Stadlmarkt" href="http://shop.stadlpost.at">Stadlmarkt</a></li>
<li id="menu-item-10185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10185"><a title="Stadlparade" href="http://parade.stadlpost.at">Stadlparade</a></li>
</ul>		            </div>
		            
		            <!-- Main menu for small devices -->
		            <div class="visible-xs-block">
			            <div class="navbar-header">
			              <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main_navigation_mobile" aria-expanded="false" aria-controls="navbar">
			                <span class="sr-only">Navigation anzeigen</span>
			                <span class="icon-bar"></span>
			                <span class="icon-bar"></span>
			                <span class="icon-bar"></span>
			              </button>
			              <a class="navbar-brand" href="#">Hauptmenü</a>
			            </div>
	    				<div class="navbar-collapse collapse" id="main_navigation_mobile" role="navigation" >
			              <ul id="menu-hauptmenue-desktoptab-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9612"><a title="Aktuelles" href="http://www.stadlpost.at/blog/category/news/">Aktuelles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9566"><a title="Gewinnspiele" href="http://www.stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574"><a title="TV-TIPPS" href="http://www.stadlpost.at/blog/category/tv-tipp/">TV-TIPPS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9786"><a title="Stadlmarkt" href="http://shop.stadlpost.at">Stadlmarkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10185"><a title="Stadlparade" href="http://parade.stadlpost.at">Stadlparade</a></li>
</ul>						  	<div id="mobileSearchForm" method="get" >
								<form class="form-inline" action="/" >
									<div class="form-group">
										<label class="sr-only" for="QuickSearchField">Suche</label>
										<input type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" >
										<input type="submit" class="btn btn-darkstadl" value="Jetzt suchen" ></input>
									</div>
								</form>
							</div>
			            </div>
			        </div>
    		</nav>
		</div>
	</header>	<section>
		<div class="container sectioncontent nosectionteaser" >
							<div class="row">
				    <div class="col iso-item col-sm-12">
				    	<div class="secondaryBannerContainer" >
					    	<img width="940" height="485" src="http://www.stadlpost.at/wp-content/uploads/2017/04/2017-04-04-PHOTO-00000233-940x485.jpg" class="attachment-secondary-featured-detail-banner size-secondary-featured-detail-banner" alt="" /><div class="be_photographer_credits" >&copy;&nbsp;ACR Reisen</div>				    	</div>
				    </div>
				</div>
						<div class="singlepost_spacer" ></div>
			<div class="content_ad skyscraper_right " >
	<!-- /32851312/STP_WS_RIGHT_160x600_A -->
	<div id='div-gpt-ad-1456446896884-0' style='height:600px; width:160px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446896884-0'); });
	</script>
	</div>
</div>			<div class="row singlepost">
				<div class="col col-sm-8">
					<h6 class="date" >24. April 2017</h6><h1>DVD-TIPP: Schlager Open Air goes Dubai</h1><h4>Die schönsten Momente unserer Traumreise</h4>
<p> </p>
<p>Vom 3. bis 14. März befanden sich einige unserer Stars sowie viele Fans auf den Spuren von 1001 Nacht auf einer Luxuskreuzfahrt mit der MSC FANTASIA. Nik P., Andy Borg, die Grubertaler, Anita und Alexandra Hofmann, Kristina Bach, Julian David, Olaf der Flipper, Pia Malo, Gottfried Würcher, Charly Brunner &amp; Simone und viele mehr sorgten für unvergessliche, musikalische Stunden bei ihren atemberaubenden Schlagerkonzerten an Bord. Das absolute Highlight war das Open Air Konzert vor dem Burj al Arab in Dubai.</p><div class="row contentad">
	  				<div class="col-xs-12 visible-lg-block visible-md-block">
						<!-- /32851312/STADLPOST_CONTENT_SINGLE_BIG -->
						<div id="div-gpt-ad-1456457275798-0" style="height:94px; width:600px;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457275798-0"); });
						</script></div>
					</div>
					<div class="col-xs-12">
						<!-- /32851312/STADLPOST_CONTENT_A -->
						<div id="div-gpt-ad-1459806067825-0" style="height:250px; width:300px; margin: 0px auto;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459806067825-0"); });
						</script></div>
					</div>
	  			</div>
<p>In unserer Bildergalerie zeigen wir einige schöne Momente der Traumreise:</p>
<p> </p>
<div id="image_slide58ff41aa8b95f351689867" class="image_slide carousel slide gallery-size-" data-ride="carousel"><!-- Carousel items --><div class="carousel-inner" role="listbox"><div class="item active">
			<div class="gallery-icon portrait">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/Foto-12-Andy.jpg" rel="image_slide58ff41aa8b95f351689867" title="Andy Borg"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Foto-12-Andy-620x349.jpg" alt="$caption" title="Andy Borg" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Andy Borg freut sich mit Reiseveranstalter Josef Schreder auf das Konzert vor dem Burj al Arab.
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon landscape">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_9636.jpg" rel="image_slide58ff41aa8b95f351689867" title="Schlager goes Dubai"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_9636-620x349.jpg" alt="$caption" title="Schlager goes Dubai" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Friedl Würcher, Charly Brunner und Simone genießen die ausgelassene Stimmung an Bord. 
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon landscape">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_9914.jpg" rel="image_slide58ff41aa8b95f351689867" title="Schlager goes Dubai"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_9914-620x349.jpg" alt="$caption" title="Schlager goes Dubai" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Anita und Alexandra Hofmann sorgen wie immer für Gänsehaut.
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon landscape">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_9969.jpg" rel="image_slide58ff41aa8b95f351689867" title="Schlager goes Dubai"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_9969-620x349.jpg" alt="$caption" title="Schlager goes Dubai" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Andy und Olaf – ein Dreamteam!
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon landscape">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/Dubai-2017-3.jpg" rel="image_slide58ff41aa8b95f351689867" title="Schlager goes Dubai"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Dubai-2017-3-620x349.jpg" alt="$caption" title="Schlager goes Dubai" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Andy Borg und seine Birgit genießen die Kreuzfahrt.
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon portrait">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/Foto-11-Friedl.jpg" rel="image_slide58ff41aa8b95f351689867" title="Friedl Würcher"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Foto-11-Friedl-620x349.jpg" alt="$caption" title="Friedl Würcher" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Einen "Daumen hoch" für seine tollen Fans gibt´s von Friedl Würcher.
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon landscape">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4259.jpg" rel="image_slide58ff41aa8b95f351689867" title="Die Grubertaler"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4259-620x349.jpg" alt="$caption" title="Die Grubertaler" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Die Grubertaler sind bester Laune.
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon landscape">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_9562.jpg" rel="image_slide58ff41aa8b95f351689867" title="Julian David mit Fans"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_9562-620x349.jpg" alt="$caption" title="Julian David mit Fans" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Julian Davids Fans kommen ihm ganz nah.
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon portrait">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_9529.jpg" rel="image_slide58ff41aa8b95f351689867" title="Olaf und Pia"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_9529-620x349.jpg" alt="$caption" title="Olaf und Pia" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Olaf und seine Tochter Pia stecken ihre Fans mit ihrer guten Laune an.
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon portrait">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/Foto-8-Kristina-Bach.jpg" rel="image_slide58ff41aa8b95f351689867" title="Kristina Bach"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Foto-8-Kristina-Bach-620x349.jpg" alt="$caption" title="Kristina Bach" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Spaß mit Kristina Bach bei der Autogrammstunde.
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon landscape">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_0809.jpg" rel="image_slide58ff41aa8b95f351689867" title="Schlager goes Dubai"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_0809-620x349.jpg" alt="$caption" title="Schlager goes Dubai" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Nik P. ist begeistert vom Burj al Arab.
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon portrait">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4240.jpg" rel="image_slide58ff41aa8b95f351689867" title="Charly und Simone"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4240-620x349.jpg" alt="$caption" title="Charly und Simone" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Charly Brunner und Simone bestens gelaunt im Orient-Look.
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon portrait">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4441.jpg" rel="image_slide58ff41aa8b95f351689867" title="Nik P."><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4441-620x349.jpg" alt="$caption" title="Nik P." class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Nik P. vor dem Burj Khalifa.
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon landscape">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/Foto-13-Andy.jpg" rel="image_slide58ff41aa8b95f351689867" title="Andy Borg"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Foto-13-Andy-620x349.jpg" alt="$caption" title="Andy Borg" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Diese charmanten Damen schicken Andy Borg sicher nicht und die Wüste. 
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon landscape">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4756.jpg" rel="image_slide58ff41aa8b95f351689867" title="Burj al Arab"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4756-620x349.jpg" alt="$caption" title="Burj al Arab" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Was für eine Konzertkulisse – Der Burj al Arab!
				</figcaption></div>
<div class="item ">
			<div class="gallery-icon landscape">
				<a class="left carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="prev"></a>

				<a class="right carousel-control" href="#image_slide58ff41aa8b95f351689867" data-slide="next"></a>

				<a href="http://www.stadlpost.at/wp-content/uploads/2017/04/Foto-10-Nik-P.jpg" rel="image_slide58ff41aa8b95f351689867" title="Nik P"><img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Foto-10-Nik-P-620x349.jpg" alt="$caption" title="Nik P" class="img-responsive"></a><div class="be_photographer_credits">© ACR Reisen</div>
			</div>
				<figcaption class="wp-caption-text gallery-caption">
				Super Stimmung bei Nik P.
				</figcaption></div>
</div><!--/carousel-inner-->
<!-- Indicators --><ol class="carousel-indicators hidden-xs"><li data-target="#carousel-example-generic" data-slide-to="1" class="active"><li data-target="#carousel-example-generic" data-slide-to="2" class=""><li data-target="#carousel-example-generic" data-slide-to="3" class=""><li data-target="#carousel-example-generic" data-slide-to="4" class=""><li data-target="#carousel-example-generic" data-slide-to="5" class=""><li data-target="#carousel-example-generic" data-slide-to="6" class=""><li data-target="#carousel-example-generic" data-slide-to="7" class=""><li data-target="#carousel-example-generic" data-slide-to="8" class=""><li data-target="#carousel-example-generic" data-slide-to="9" class=""><li data-target="#carousel-example-generic" data-slide-to="10" class=""><li data-target="#carousel-example-generic" data-slide-to="11" class=""><li data-target="#carousel-example-generic" data-slide-to="12" class=""><li data-target="#carousel-example-generic" data-slide-to="13" class=""><li data-target="#carousel-example-generic" data-slide-to="14" class=""><li data-target="#carousel-example-generic" data-slide-to="15" class=""><li data-target="#carousel-example-generic" data-slide-to="16" class=""></ol></div>

<p> </p>
<p>Die Musik-DVD „Traumreise in den Orient“, Schlager Open Air goes Dubai“ mit allen Live-Aufnahmen der Schlager-Kreuzfahrt mit der MSC Fantasia, gibt es bei uns im <a href="http://shop.stadlpost.at/produkt/dvd-schlager-openair-goes-dubai/">Stadlmarkt</a> ganz einfach zu bestellen! Erleben Sie diese  fantastische Reise, alle Ausflüge an die schönsten Plätze des Orients sowie drei Konzerte mit allen Stars und den absoluten Höhepunkt, das unvergessliche Konzert vor dem Burj al Arab noch einmal im Film.</p>
<p> </p>
<p><!-- 16:9 aspect ratio --></p>
<div class="embed-responsive embed-responsive-16by9">
<div class="embed-vimeo" style="text-align: center;"><iframe src="https://player.vimeo.com/video/214637206" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
</div>
<p> </p>
<div class="stadl-inhalt" style="margin-bottom: 20px; " data-id="9242" id="stadl-1776546164"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6834522874019550" data-ad-slot="3589273427" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div><p>Übrigens: Am 25. April erscheint die neue Print-Ausgabe der <a href="http://www.stadlpost.at/abo/" target="_blank">Stadlpost</a>! Freuen Sie sich auf eine bunte Mischung aus aktuellen Neuigkeiten aus der Musikwelt, spannenden Geschichten über unsere Stars, kniffligen Rätseln und tollen Gewinnchancen, köstlichen Koch- und Kräutertipps und vieles mehr! Wir wünschen gute Unterhaltung!</p>
<div data-id=".wp-image-10429" data-text="ACR Reisen" data-url="" class="be_photographer_data"></div>
	   <script type="text/javascript">
	   $( document ).ready(function() {
	   	$('.be_photographer_data').each(function() { 
	   		var id 		= $(this).data('id');
	   		var text 	= $(this).data('text');
			var url 	= $(this).data('url');
			$(id).after('<div class="be_photographer_credits" >&copy;&nbsp;'+text+'');
	   	 });
	   });
	   </script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Wenn dir dieser Beitrag gefällt teile ihn mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10412" class="share-facebook sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/04/24/dvd-tipp-schlager-open-air-goes-dubai/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10412" class="share-twitter sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/04/24/dvd-tipp-schlager-open-air-goes-dubai/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10412" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/04/24/dvd-tipp-schlager-open-air-goes-dubai/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-10412" class="share-pinterest sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/04/24/dvd-tipp-schlager-open-air-goes-dubai/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/04/24/dvd-tipp-schlager-open-air-goes-dubai/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/04/24/dvd-tipp-schlager-open-air-goes-dubai/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></ul></div></div></div>
<p>&nbsp;</p><p class="tag" >TAGS:&nbsp;<a href="http://www.stadlpost.at/blog/tag/andy-borg/">Andy Borg</a> / <a href="http://www.stadlpost.at/blog/tag/anita-und-alexandra-hofmann/">Anita und Alexandra Hofmann</a> / <a href="http://www.stadlpost.at/blog/tag/brunner-und-stelzer/">Brunner und Stelzer</a> / <a href="http://www.stadlpost.at/blog/tag/die-grubertaler/">Die Grubertaler</a> / <a href="http://www.stadlpost.at/blog/tag/gottfried-wuercher/">Gottfried Würcher</a> / <a href="http://www.stadlpost.at/blog/tag/julian-david/">Julian David</a> / <a href="http://www.stadlpost.at/blog/tag/kristina-bach/">kristina bach</a> / <a href="http://www.stadlpost.at/blog/tag/nik-p/">Nik P.</a> / <a href="http://www.stadlpost.at/blog/tag/olaf-der-flipper/">Olaf der Flipper</a> / <a href="http://www.stadlpost.at/blog/tag/pia-malo/">Pia Malo</a></p>					<a href="whatsapp://send" data-text="Wenn Dir unser Beitrag gefällt, teile ihn auf Whatzapp mit Deinen Freunden." data-href="" class="wa_btn wa_btn_l" style="display:none">MIT&nbsp;DEINEN&nbsp;FREUNDEN&nbsp;TEILEN</a>
					<p>&nbsp;</p>
					<div class="col col-sm-12 visible-xs-block nopadding">
						<article class="image" >
							<a href="http://www.stadlpost.at/abo/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/abo_bestellen_small.png" alt="Das dürfen Sie sich nicht entgehen lassen – JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" title="JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" >
							</a>
						</article>
					</div>
					<p>&nbsp;</p>
									</div>
				<div class="col col-sm-4 hidden-xs">
						
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/05/helene-fischer-wir-ihr-unfreiwilliges-schlager-rap-duett-mit-haftbefehl-zum-neuen-sommerhit/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/03/DSC1882-e1490540758468-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/03/DSC1882-e1490540758468-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/03/DSC1882-e1490540758468-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Uwe Schwarz</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/05/helene-fischer-wir-ihr-unfreiwilliges-schlager-rap-duett-mit-haftbefehl-zum-neuen-sommerhit/"><h2>Helene Fischer: Wird ihr unfreiwilliges Schlager-Rap-Duett mit Haftbefehl zum neuen Sommerhit?</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/05/helene-fischer-wir-ihr-unfreiwilliges-schlager-rap-duett-mit-haftbefehl-zum-neuen-sommerhit/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/beatrice-egli/">Beatrice Egli</a> / <a href="http://www.stadlpost.at/blog/tag/helene-fischer/">Helene Fischer</a> / <a href="http://www.stadlpost.at/blog/tag/karel-gott/">Karel Gott</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/03/31/die-edlseer-lassen-die-hueften-kreisen/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/03/Schwarz-copy-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/03/Schwarz-copy-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/03/Schwarz-copy-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Facebook/Die Edlseer</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/03/31/die-edlseer-lassen-die-hueften-kreisen/"><h2>Die Edlseer lassen die Hüften kreisen</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/03/31/die-edlseer-lassen-die-hueften-kreisen/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/die-edlseer/">die Edlseer</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/18/gabalier-im-wiener-musikverein/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4593-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4593-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/IMG_4593-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/18/gabalier-im-wiener-musikverein/"><h2>Gabalier begeistert im berühmten Wiener Musikverein</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/18/gabalier-im-wiener-musikverein/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/andreas-gabalier/">Andreas Gabalier</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/11/herzlichen-glueckwunsch-claudia-jung/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/claudiajung_frauenherzen1-1-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/claudiajung_frauenherzen1-1-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/claudiajung_frauenherzen1-1-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Susanne Sigl</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/11/herzlichen-glueckwunsch-claudia-jung/"><h2>Herzlichen Glückwunsch, Claudia Jung!</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/11/herzlichen-glueckwunsch-claudia-jung/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/claudia-jung/">Claudia Jung</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/08/julian-david-freut-sich-ueber-seinen-moment-mit-andrea-berg/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Julian-David-mit-Andrea-Berg-beim-Echo-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/Julian-David-mit-Andrea-Berg-beim-Echo-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/Julian-David-mit-Andrea-Berg-beim-Echo-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Julian David Privat</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/08/julian-david-freut-sich-ueber-seinen-moment-mit-andrea-berg/"><h2>Julian David freut sich über seinen Moment mit Andrea Berg</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/08/julian-david-freut-sich-ueber-seinen-moment-mit-andrea-berg/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/andrea-berg/">Andrea Berg</a> / <a href="http://www.stadlpost.at/blog/tag/julian-david/">Julian David</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/11/neues-video-klubbb3-praesentiert-maerchenprinzen/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/KLUbbb3-Märchenprinzen-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/KLUbbb3-Märchenprinzen-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/KLUbbb3-Märchenprinzen-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Facebook/KLUBBB3</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/11/neues-video-klubbb3-praesentiert-maerchenprinzen/"><h2>Neues Video: KLUBBB3 präsentiert &#8222;Märchenprinzen&#8220;</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/11/neues-video-klubbb3-praesentiert-maerchenprinzen/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/klubbb3/">KluBBB3</a></p>									</div>
				</article>
			</div>
		
						</div>
				<div class="col col-sm-12">
								</div>
			</div>
			<div class="row nopadding recentblock">
	<div class="col col-sm-12">
		<h3>Die neusten Artikel</h3>
	</div>
	<div class="col col-sm-8">
		<div class="row nopadding">
						<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/18/neue-single-marie-vell-meldet-sich-mit-viel-leidenschaft-und-kraft/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Marie-Vell-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/Marie-Vell-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/Marie-Vell-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Pressefoto/Marie Vell</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/18/neue-single-marie-vell-meldet-sich-mit-viel-leidenschaft-und-kraft/"><h2>Neue Single: Marie Vell meldet sich mit viel Leidenschaft und Kraft</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/18/neue-single-marie-vell-meldet-sich-mit-viel-leidenschaft-und-kraft/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/marie-vell/">Marie Vell</a></p>									</div>
						</article>
			</div>			<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/05/happy-birthday-nik-p/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/01/RS3272_KJA_8118-scr-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" /><div class="be_photographer_credits" >&copy;&nbsp;Kerstin Joensson</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/05/happy-birthday-nik-p/"><h2>Happy Birthday Nik P.!</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/05/happy-birthday-nik-p/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/nik-p/">Nik P.</a></p>									</div>
						</article>
			</div>		</div>
		<div class="row nopadding">
						<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/11/tv-tipp-die-besten-hits-aller-zeiten-mit-bernhard-brink/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Bernhard_Brink_Pressefoto_1_credit_Ulle_Hadding-980x600-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/Bernhard_Brink_Pressefoto_1_credit_Ulle_Hadding-980x600-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/Bernhard_Brink_Pressefoto_1_credit_Ulle_Hadding-980x600-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Pressefoto/Ulle Hadding</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/11/tv-tipp-die-besten-hits-aller-zeiten-mit-bernhard-brink/"><h2>TV-Tipp: &#8222;Die besten Hits aller Zeiten&#8220; mit Bernhard Brink</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/11/tv-tipp-die-besten-hits-aller-zeiten-mit-bernhard-brink/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/bernhard-brink/">Bernhard Brink</a> / <a href="http://www.stadlpost.at/blog/tag/matthias-reim/">Matthias Reim</a> / <a href="http://www.stadlpost.at/blog/tag/uta-bresan/">Uta Bresan</a></p>									</div>
						</article>
			</div>			<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/04/08/julian-david-freut-sich-ueber-seinen-moment-mit-andrea-berg/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Julian-David-mit-Andrea-Berg-beim-Echo-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/Julian-David-mit-Andrea-Berg-beim-Echo-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/Julian-David-mit-Andrea-Berg-beim-Echo-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Julian David Privat</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/04/08/julian-david-freut-sich-ueber-seinen-moment-mit-andrea-berg/"><h2>Julian David freut sich über seinen Moment mit Andrea Berg</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/04/08/julian-david-freut-sich-ueber-seinen-moment-mit-andrea-berg/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/andrea-berg/">Andrea Berg</a> / <a href="http://www.stadlpost.at/blog/tag/julian-david/">Julian David</a></p>									</div>
						</article>
			</div>		</div>
	</div>
	<div class="col col-sm-4 hidden-xs">
						<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/04/06/herzlichen-glueckwunsch-kristina-bach/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Kristina-Bach_cUniversalMusic-1-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/Kristina-Bach_cUniversalMusic-1-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/Kristina-Bach_cUniversalMusic-1-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/04/Kristina-Bach_cUniversalMusic-1-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/04/Kristina-Bach_cUniversalMusic-1-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/04/Kristina-Bach_cUniversalMusic-1-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/04/06/herzlichen-glueckwunsch-kristina-bach/"><h2 class="small" >Herzlichen Glückwunsch, Kristina Bach!</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/04/06/herzlichen-glueckwunsch-kristina-bach/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/04/20/tv-tipp-mein-schlagerwelt-die-party-mit-ross-antony/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/04/20/tv-tipp-mein-schlagerwelt-die-party-mit-ross-antony/"><h2 class="small" >TV-Tipp: Mein Schlagerwelt- Die Party mit Ross Antony</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/04/20/tv-tipp-mein-schlagerwelt-die-party-mit-ross-antony/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/04/13/monika-martin-kehrt-zurueck-zu-ihren-wurzeln-2/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Monika-Martin-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/Monika-Martin-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/Monika-Martin-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/04/Monika-Martin-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/04/Monika-Martin-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/04/13/monika-martin-kehrt-zurueck-zu-ihren-wurzeln-2/"><h2 class="small" >Monika Martin kehrt zurück zu ihren Wurzeln</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/04/13/monika-martin-kehrt-zurueck-zu-ihren-wurzeln-2/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/04/18/laura-wilde-federleicht-in-den-fruehling/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/04/Laura-Wilde-10-Presse-2016-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/04/Laura-Wilde-10-Presse-2016-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/04/Laura-Wilde-10-Presse-2016-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/04/Laura-Wilde-10-Presse-2016-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/04/Laura-Wilde-10-Presse-2016-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/04/18/laura-wilde-federleicht-in-den-fruehling/"><h2 class="small" >Laura Wilde: &#8222;Federleicht&#8220; in den Frühling</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/04/18/laura-wilde-federleicht-in-den-fruehling/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/04/05/helene-fischer-wir-ihr-unfreiwilliges-schlager-rap-duett-mit-haftbefehl-zum-neuen-sommerhit/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/03/DSC1882-e1490540758468-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/03/DSC1882-e1490540758468-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/03/DSC1882-e1490540758468-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/03/DSC1882-e1490540758468-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/03/DSC1882-e1490540758468-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/03/DSC1882-e1490540758468-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/04/05/helene-fischer-wir-ihr-unfreiwilliges-schlager-rap-duett-mit-haftbefehl-zum-neuen-sommerhit/"><h2 class="small" >Helene Fischer: Wird ihr unfreiwilliges Schlager-Rap-Duett mit Haftbefehl zum neuen Sommerhit?</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/04/05/helene-fischer-wir-ihr-unfreiwilliges-schlager-rap-duett-mit-haftbefehl-zum-neuen-sommerhit/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
					</div>
</div>	
	
		</div><!-- end container -->
</section>

		
	<footer id="InfiniteScrollFooter" >
	    <div class="container">
	    	<!-- <a href="http://www.stadlpost.at" class="footerlogo footerlogo-xlg visible-xlg-block" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/footer_logo.png" alt="Stadlpost" title="Stadlpost" ></a> -->
	    	<div class="row" >
	    		 <!-- <div class="col-sm-4 hidden-xlg" role="navigation" > -->
	    		 <div class="col-sm-5" role="navigation" >
	    		    <a href="http://www.stadlpost.at" class="footerlogo" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/footer_logo.png" alt="Stadlpost" title="Stadlpost" ></a>
	    		 </div>
	    		 <!-- <div class="col-sm-2 col-xlg-4" role="navigation" >
	    		 		    		 </div> -->
	    		 <div class="col-sm-4" role="navigation" >
	    		 	<div class="row" >
	    		 		<div class="col-sm-6" >
	    		 		<ul id="menu-footermenue-1-block" class="nav"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Heimatmusik" href="http://www.stadlpost.at/blog/category/heimatmusik/">Heimatmusik</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Alpenlifestyle" href="http://www.stadlpost.at/blog/category/alpenlifestyle/">Alpenlifestyle</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a title="Stadl Abo" href="http://www.stadlpost.at/abo/">Stadl Abo</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a title="Kontakt" href="http://www.stadlpost.at/kontakt/">Kontakt</a></li>
<li id="menu-item-1132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132"><a title="FEED ABONNIEREN" href="http://www.stadlpost.at/stadlpost-feeds/">FEED ABONNIEREN</a></li>
</ul>	    		 		</div>
	    		 		<div class="col-sm-6" >
		    		 	<ul id="menu-footermenue-2-block" class="nav"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a title="Werben in der Stadlpost" href="http://www.stadlpost.at/werben-in-der-stadlpost/">Werben in der Stadlpost</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a title="AGB" href="http://www.stadlpost.at/agb/">AGB</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="Impressum" href="http://www.stadlpost.at/impressum/">Impressum</a></li>
<li id="menu-item-4539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4539"><a title="ALLES AUF EINEN BLICK" href="http://www.stadlpost.at/neuigkeiten/">ALLES AUF EINEN BLICK</a></li>
</ul>		    		 	</div>
	    		 	</div>
	    		 </div>
	    		 <div class="col-sm-3 text-right" >
	    		 	<a href="http://www.stadlpost.at/abo/"class="get_abo btn btn-stadl abo-btn-footer" >Jetzt Abo bestellen</a>
	    		 	<div class="clearfix" ></div>
	    		 	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox pull-right"></div>
	    		 	<div class="clearfix" ></div>
	    		 </div>
	    	</div>
	    </div>	
	</footer>
	
	<div class="content_ad mobile_bottom_ad visible-xs-block " >
						<!-- /32851312/STADLPOST_CONTENT_SINGLE_SMALL -->
						<div id="div-gpt-ad-1456457835033-0" style="height:50px; width:320px; margin: 0px auto;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457835033-0"); });
						</script>
						</div>
	</div>
		<script type="text/javascript">
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-64472214-1', 'auto');
	  ga('send', 'pageview');
	
	</script>
<div id="su-footer-links" style="text-align: center;"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.stadlpost.at\/blog\/2017\/04\/24\/dvd-tipp-schlager-open-air-goes-dubai\/":10412};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/blog/2017/04/24/dvd-tipp-schlager-open-air-goes-dubai/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.stadlpost.at/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='nlpcss-css'  href='http://www.stadlpost.at/wp-content/plugins/network-latest-posts/css/default_style.css?ver=d1aa7d3b9b68affb2af47472d0019a90' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/js/migrate.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/js/autocomplete.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var codenegar_aas_config = {"no_of_results":"6","description_limit":"60","title_limit":"20","excluded_ids":{},"excluded_cats":{},"full_search_url":"http:\/\/www.stadlpost.at\/?s=%q%","min_chars":"3","ajax_delay":"400","cache_length":"100","order_by":"title","order":"DESC","split_results_by_type":"true","search_tags":"false","search_comments":"false","get_first_image":"true","force_resize_first_image":"true","default_image":"http:\/\/www.stadlpost.at\/wp-content\/plugins\/ajax-search-autosuggest\/image\/default.png","search_image":"http:\/\/www.stadlpost.at\/wp-content\/plugins\/ajax-search-autosuggest\/image\/btn.gif","thumb_image_display":"true","thumb_image_width":"50","thumb_image_height":"50","thumb_image_crop":"true","display_more_bar":"true","display_result_title":"true","enable_token":"true","custom_css":"","custom_js":"","try_full_search_text":"Try Full Search...","no_results_try_full_search_text":"No Results! Try Full Search...","color":{"results_even_bar":"EBEBEB","results_odd_bar":"FFFFFF","results_even_text":"000000","results_odd_text":"000000","results_hover_bar":"2271a9","results_hover_text":"FFFFFF","seperator_bar":"A0A0A0","seperator_hover_bar":"A0A0A0","seperator_text":"FFFFFF","seperator_hover_text":"FFFFFF","more_bar":"A0A0A0","more_hover_bar":"A0A0A0","more_text":"FFFFFF","more_hover_text":"FFFFFF","box_border":"c2c2c2","box_background":"FFFFFF","box_text":"000000"},"title":{"page":"Seiten","post":"Beitr\u00e4ge","product":"Produkte","advent_calendar_item":"Adventskalender"},"post_types":{"0":"advent_calendar_item","1":"page","2":"post","3":"product"},"nonce":"69e2ce47ba","ajax_url":"http:\/\/www.stadlpost.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/js/script.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/bootstrap/bootstrap.min.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/04\/24\/dvd-tipp-schlager-open-air-goes-dubai\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/www.stadlpost.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/04\/24\/dvd-tipp-schlager-open-air-goes-dubai\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/04\/24\/dvd-tipp-schlager-open-air-goes-dubai\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/imagesLoaded/imagesLoaded-v3.1.8.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/isotope/isotope-v2.2.0.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/isotope/packery-v1.1.3.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/main.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/whatsapp/whatsapp-button.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=d1aa7d3b9b68affb2af47472d0019a90#pubid=ra-557e1439fefd953a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-includes/js/wp-embed.min.js?ver=d1aa7d3b9b68affb2af47472d0019a90'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'94259732',post:'10412',tz:'2',srv:'www.stadlpost.at'} ]);
	_stq.push([ 'clickTrackerInit', '94259732', '10412' ]);
</script>
  </div>
  </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 17/170 queries in 0.025 seconds using disk

 Served from: www.stadlpost.at @ 2017-04-25 14:31:38 by W3 Total Cache -->