<!DOCTYPE html>
<html lang="de">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    
    <meta name="web_author" description="Markus Manuél Emberger">
    <!--
    	/**
		 * Created by Markus Manuél Emberger
		 * @link http://www.emberger.cc
		 *
		 * @author Markus Manuél Emberger <info@emberger.cc>
		 * @copyright Markus Manuél Emberger
		 * @api 1406015239724003
		 */
	-->
	<!-- JSON-LD-Markup START -->
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.stadlpost.at\/blog\/2017\/03\/10\/herzlichen-glueckwunsch-marianne-rosenberg\/"},"headline":"Herzlichen Gl\u00fcckwunsch, Marianne Rosenberg!","image":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/uploads\/2017\/03\/Marianne-Rosenberg-683x485.jpeg","height":485,"width":683},"datePublished":"2017-03-10T14:21:32+01:00","dateModified":"2017-03-10T14:28:15+01:00","author":{"@type":"Person","name":"Susanne Astl"},"publisher":{"@type":"Organization","name":"Stadlpost","logo":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/imagesschemalogo.png","width":184,"height":60}},"description":"Eine Schlager-Ikone feiert Geburtstag! &nbsp; Als drittes von sieben Kindern\u00a0wuchs die junge Marianne in einer Sinti-K\u00fcnstlerfamilie auf und bekam bereits als Vierzehnj\u00e4hrige erste Aufmerksam als S\u00e4ngerin, als sie einen Talentwettbewerb gewann. Nach dem gro\u00dfen Erfolg, ihrer\u00a0ersten Schallplatte, die sie mit Paul McCartney aufgenommen hatte, erreichte sie und en 1970er Jahren den Zenit ihres Erfolgs mit&hellip;","articleSection":["News","Top Bannermeldung"],"keywords":["Marianne Rosenberg"],"inLanguage":"de-DE"}</script>
	<!-- JSON-LD-Markup END -->
		<!-- JSON-LD-Markup START -->
	<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","url":"http:\/\/www.stadlpost.at","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.stadlpost.at\/?s={query}","query-input":"required name=query"}}</script>
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"EntertainmentBusiness","name":"Stadlpost","logo":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/images\/logo.png","description":"Das Magazin f\u00fcr Heimatmusik und Alpenlifestyle.","openingHours":"Mo-FR 09:00-18:00","geo":{"@type":"GeoCoordinates","longitude":"16.366834","latitude":"48.193295"},"email":"info@stadlmedia.at","url":"http:\/\/www.stadlpost.at","sameAs":["https:\/\/www.facebook.com\/Stadlpost","https:\/\/twitter.com\/Stadlpost","https:\/\/plus.google.com\/105112093416219042270","https:\/\/www.youtube.com\/user\/stadlpost","https:\/\/www.instagram.com\/stadlpost\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+43 1 252 45 09","contactType":"Sales","contactOption":"TollFree","areaServed":"Austria,Germany,Italy,Netherlands,Sweden,Switzerland","availableLanguage":"German"},"address":{"@type":"PostalAddress","addressCountry":"Austria","addressLocality":"Wien","addressRegion":"Vienna","postalCode":"1040","streetAddress":"Wiedner Hauptstra\u00dfe 46\/7"}}</script>
	<!-- JSON-LD-Markup ENDE -->

			<!-- wp_head start -->
    <title>Herzlichen Glückwunsch, Marianne Rosenberg! | Stadlpost</title>
	<meta name="description" content="#stadlpost #Musikantenstadl" />
	<meta name="keywords" content="News,Top Bannermeldung,Marianne Rosenberg,Stadlpost,Musikantenstadl,Alpenlifestyle,Heimatmusik,Schlager,Volksmusik,Stars,Musik,Interviews,Blitzlichter,Geschichten,Media,Werbung,Video,Stream,Heimat,Liebe,stadl,stadlmedia" />
	<meta name="robots" content="noarchive" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Feed" href="http://www.stadlpost.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Kommentar-Feed" href="http://www.stadlpost.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stadlpost.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=44bfe45473b85d0e70879f06b8f7cf8a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='AdventskalenderCSS-css'  href='http://www.stadlpost.at/wp-content/plugins/smv-adventskalender/includes/style-advent.css?ver=44bfe45473b85d0e70879f06b8f7cf8a' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.stadlpost.at/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.stadlpost.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='easy-swipebox-css'  href='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smv-adventskalender-css'  href='http://www.stadlpost.at/wp-content/plugins/smv-adventskalender/public/css/smv-adventskalender-public.css?ver=44bfe45473b85d0e70879f06b8f7cf8a' type='text/css' media='all' />
<link rel='stylesheet' id='tt-widget-css-css'  href='http://www.stadlpost.at/wp-content/plugins/ticket-tailor/tt-widget.css?ver=44bfe45473b85d0e70879f06b8f7cf8a' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.stadlpost.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='stadlpost-default-style-css'  href='http://www.stadlpost.at/wp-content/themes/stadlpost/style.css?ver=44bfe45473b85d0e70879f06b8f7cf8a' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/css/bootstrap.css?ver=44bfe45473b85d0e70879f06b8f7cf8a' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.stadlpost.at/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.stadlpost.at/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.stadlpost.at/wp-content/plugins/wp-latest-posts/css/wpcufpn_front.css?ver=44bfe45473b85d0e70879f06b8f7cf8a' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=44bfe45473b85d0e70879f06b8f7cf8a' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/jQuery/jquery-v1.11.3.js?ver=44bfe45473b85d0e70879f06b8f7cf8a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/smv-adventskalender/public/js/smv-adventskalender-public.js?ver=44bfe45473b85d0e70879f06b8f7cf8a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ticket-tailor/jQueryPlugins.min.js?ver=44bfe45473b85d0e70879f06b8f7cf8a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.18'></script>
<link rel='https://api.w.org/' href='http://www.stadlpost.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stadlpost.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stadlpost.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Happy Birthday, liebe Gina!' href='http://www.stadlpost.at/blog/2017/03/10/happy-birthday-liebe-gina/' />

<link rel="canonical" href="http://www.stadlpost.at/blog/2017/03/10/herzlichen-glueckwunsch-marianne-rosenberg/" />
<link rel='shortlink' href='http://www.stadlpost.at/?p=10013' />
<link rel="alternate" type="application/json+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fblog%2F2017%2F03%2F10%2Fherzlichen-glueckwunsch-marianne-rosenberg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fblog%2F2017%2F03%2F10%2Fherzlichen-glueckwunsch-marianne-rosenberg%2F&#038;format=xml" />
<style type="text/css">.ajax_autosuggest_suggestions {border-width: 1px;border-color: #c2c2c2 !important;border-style: solid;width: 190px;background-color: #a0a0a0;font-size: 10px;line-height: 14px;border: none !important;}.ajax_autosuggest_suggestions a {display: block;clear: left;text-decoration: none;}.ajax_autosuggest_suggestions a img {float: left;padding: 3px 5px;}.ajax_autosuggest_suggestions a .searchheading {display: block;font-weight: bold;padding-top: 5px;}.ajax_autosuggest_suggestions .ac_odd a {color: #000000;}.ajax_autosuggest_suggestions .ac_even a {color: #000000;}.ajax_autosuggest_suggestions .ajax_autosuggest_category {font-size: 12px;padding: 5px;display: block;background-color: #A0A0A0 !important;color: #FFFFFF !important;}.ac_over a.ajax_autosuggest_category{color: #FFFFFF !important;background-color: A0A0A0 !important;}.ajax_autosuggest_suggestions .ajax_autosuggest_more {padding: 5px;display: block;background-color: #A0A0A0 !important;color: #FFFFFF !important;background-image: url(http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest//image/arrow.png);background-repeat: no-repeat;background-position: 99% 50%;cursor: pointer;}.ac_over a.ajax_autosuggest_more{color: #FFFFFF !important;background-color: #A0A0A0 !important;}.ajax_autosuggest_suggestions .ajax_autosuggest_more a {height: auto;color: #FFFFFF !important;}.ajax_autosuggest_image {margin: 2px;}.ajax_autosuggest_result {padding-left: 5px;}.ajax_autosuggest_indicator {background: url('http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest//image/indicator.gif') no-repeat scroll 100% 50% #FFF !important;}.ajax_autosuggest_suggestions {padding: 0px;background-color: white;overflow: hidden;z-index: 99999;}.ajax_autosuggest_suggestions ul {width: 100%;list-style-position: outside;list-style: none;padding: 0;margin: 0;}.ajax_autosuggest_suggestions li {margin: 0px;cursor: pointer;display: block;font: menu;font-size: 12px;line-height: 16px;overflow: hidden;}.ac_odd {background-color: #FFFFFF;}.ac_even {background-color: #EBEBEB;}.ac_over {background-color: #2271a9;color: #FFFFFF !important;}.ac_over a, .ac_over a span {color: #FFFFFF !important;}.ajax_autosuggest_input{width: 88% !important;height: 29px !important;border: none !important;background-color: #FFFFFF !important;outline: none;box-shadow: 0px 0px 0px #FFF !important;-moz-box-shadow: 0px 0px 0px #FFF !important;-webkit-box-shadow: 0px 0px 0px #FFF !important;text-indent: 5px !important;margin: 0 !important;padding: 0 !important;overflow: hidden;float: left;line-height: 29px;vertical-align: middle;color: #000000 !important;}.ajax_autosuggest_wrapper{width: 100%;}.ajax_autosuggest_suggestions{box-shadow: #888888 5px 10px 10px;-webkit-box-shadow: #888888 5px 10px 10px;}.ajax_autosuggest_submit, .ajax_autosuggest_submit:hover, .ajax_autosuggest_submit:active, .ajax_autosuggest_submit:visited{cursor: pointer;height: 27px;width: 27px;overflow: hidden;background: transparent url('http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/image/btn.gif') no-repeat scroll !important;float: right;font-size: 100%;-webkit-appearance: none;outline: none;position: absolute;right: 1px;top: 1px;background-color: transparent;border: none ;border-radius: 0 !important;padding: 0 !important;margin: 0 !important;display: block !important;}.ajax_autosuggest_form_wrapper{width: 100%;border: 1px solid #c2c2c2 !important;height: 29px !important;background-color: #FFFFFF !important;position: relative;}.ajax_autosuggest_item_description{padding-right: 2px;padding-left: 2px;}.ajax_autosuggest_form_label{display: none;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.stadlpost.at/?wordfence_logHuman=1&hid=31400CF64098A6FFCDCF19A851E5C232');
</script>            <script type="text/javascript">
            var ajaxurl = 'http://www.stadlpost.at/wp-admin/admin-ajax.php';
            </script>
            <meta name="BridPlugin" content="oauth_token:991a0da4b02e90c33242d0dcd023f87da9433fd6|ver:2.1.2|site:4810|width:620|height:349|autoplay:0|aspect:1|user_id:4153|intro_enabled:1|visual:1|ovr_yt:1|ovr_def:1|player:5286" />	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>   <link rel="apple-touch-icon" sizes="57x57" href="http://www.stadlpost.at/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.stadlpost.at/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.stadlpost.at/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.stadlpost.at/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.stadlpost.at/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.stadlpost.at/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.stadlpost.at/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.stadlpost.at/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.stadlpost.at/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="http://www.stadlpost.at/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://www.stadlpost.at/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://www.stadlpost.at/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://www.stadlpost.at/favicon-16x16.png">
	<link rel="manifest" href="http://www.stadlpost.at/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://www.stadlpost.at/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<meta name="msvalidate.01" content="54BCF487C5FE3805FF1D512765EDF593" />

	<meta property="fb:pages" content="227530280680810" />
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6834522874019550",
    enable_page_level_ads: true
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  googletag.cmd.push(function() {
    googletag.defineSlot('/32851312/STP_LB_TOP_728x90_A', [728, 90], 'div-gpt-ad-1456446816054-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_WS_RIGHT_160x600_A', [160, 600], 'div-gpt-ad-1456446896884-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_BOTH_MR_CONTENT_SMART_A', [300, 250], 'div-gpt-ad-1456448913446-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_BIG', [600, 94], 'div-gpt-ad-1456457275798-0').addService(googletag.pubads());
    
    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_SMALL', [320, 50], 'div-gpt-ad-1456457835033-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_A', [300, 250], 'div-gpt-ad-1459806067825-0').addService(googletag.pubads());
    
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Stadlpost"/>
  <meta property="og:title" content="Herzlichen Glückwunsch, Marianne Rosenberg!"/>
  <meta property="og:url" content="http://www.stadlpost.at/blog/2017/03/10/herzlichen-glueckwunsch-marianne-rosenberg/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Eine Schlager-Ikone feiert Geburtstag!
 

Als drittes von sieben Kindern wuchs die junge Marianne in einer Sinti-Künstlerfamilie auf und bekam bereits als Vierzehnjährige erste Aufmerksam als Sängerin, als sie einen Talentwettbewerb gewann. Nach dem großen Erfolg, ihrer ersten Schallplatte, die s"/>
  <meta property="og:image" content="http://www.stadlpost.at/wp-content/uploads/2017/03/Marianne-Rosenberg.jpeg"/>
  <meta property="article:published_time" content="2017-03-10T14:21:32+00:00"/>
  <meta property="article:modified_time" content="2017-03-10T14:28:15+00:00" />
  <meta property="og:updated_time" content="2017-03-10T14:28:15+00:00" />
  <meta property="article:section" content="News"/>
  <meta property="article:section" content="Top Bannermeldung"/>
  <meta property="article:publisher" content="http://www.facebook.com/Stadlpost"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Herzlichen Glückwunsch, Marianne Rosenberg!"/>
  <meta itemprop="description" content="Eine Schlager-Ikone feiert Geburtstag!
 

Als drittes von sieben Kindern wuchs die junge Marianne in einer Sinti-Künstlerfamilie auf und bekam bereits als Vierzehnjährige erste Aufmerksam als Sängerin, als sie einen Talentwettbewerb gewann. Nach dem großen Erfolg, ihrer ersten Schallplatte, die s"/>
  <meta itemprop="image" content="http://www.stadlpost.at/wp-content/uploads/2017/03/Marianne-Rosenberg.jpeg"/>
  <link rel="publisher" href="https://plus.google.com/105112093416219042270/posts"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Herzlichen Glückwunsch, Marianne Rosenberg!"/>
  <meta name="twitter:url" content="http://www.stadlpost.at/blog/2017/03/10/herzlichen-glueckwunsch-marianne-rosenberg/"/>
  <meta name="twitter:description" content="Eine Schlager-Ikone feiert Geburtstag!
 

Als drittes von sieben Kindern wuchs die junge Marianne in einer Sinti-Künstlerfamilie auf und bekam bereits als Vierzehnjährige erste Aufmerksam als Sängerin, als sie einen Talentwettbewerb gewann. Nach dem großen Erfolg, ihrer ersten Schallplatte, die s"/>
  <meta name="twitter:image" content="http://www.stadlpost.at/wp-content/uploads/2017/03/Marianne-Rosenberg.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Stadlpost"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.stadlpost.at/blog/2017/03/10/herzlichen-glueckwunsch-marianne-rosenberg/"/>
  <meta name="description" content="Eine Schlager-Ikone feiert Geburtstag!
 

Als drittes von sieben Kindern wuchs die junge Marianne in einer Sinti-Künstlerfamilie auf und bekam bereits als Vierzehnjährige erste Aufmerksam als Sängerin, als sie einen Talentwettbewerb gewann. Nach dem großen Erfolg, ihrer ersten Schallplatte, die s"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->


	<!-- Piwik -->
	<script type="text/javascript">
	  var _paq = _paq || [];
	  // tracker methods like "setCustomDimension" should be called before "trackPageView"
	  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
	    var u="//piwik.stadlpost.at/";
	    _paq.push(['setTrackerUrl', u+'piwik.php']);
	    _paq.push(['setSiteId', '1']);
	    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<noscript><p><img src="//piwik.stadlpost.at/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
	<!-- End Piwik Code -->

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  </head>
  <body>
  <div class="container-fluid superbanner hidden-xs" >
  			<div class="row" >
  				<div class="col-xs-12 text-center" >
  					<!-- /32851312/STP_LB_TOP_728x90_A -->
					<div id='div-gpt-ad-1456446816054-0' style='height:90px; width:728px; margin: 0px auto;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446816054-0'); });
					</script>
					</div>
					</div>
  				</div>
  			</div>
  </div>
  <div id="maincoa" >
  	<header>
  		<div class="red_top visible-xs-block" >
  			<h1 class="visible-xs-block" >STADLPOST</h1>
  			<!-- <div class="container visible-sm-block" style="padding: 0px;" >
  				<div style="padding: 4px; background-color: #e5e0c3; float: left; margin-left: 6px; ">
  					<div class="addthis_horizontal_follow_toolbox visible-sm-block  pull-left"></div>
  				</div>
  			</div> -->
  		</div>
  		<div class="container" >
	    	<a href="http://www.stadlpost.at" class="mainlogo mainlogo-xlg visible-xlg-block" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png" alt="Stadlpost" title="Stadlpost" ></a>
	    	<div class="row firstrow hidden-xs" >
	    		 <div class="col-sm-4 col-md-6">
	    		 	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox hidden-xs hidden-sm visible-md-block visible-lg-block  hidden-xlg pull-right"></div>
	    		 	<div class="addthis_horizontal_follow_toolbox visible-xlg-block  pull-left"></div>
	    		 	<a href="http://www.stadlpost.at" class="mainlogo mainlogo-regular hidden-xlg" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png" alt="Stadlpost" title="Stadlpost" ></a>
					
					
	    		 </div>
	    		 <div class="col-xs-12 col-sm-8 col-md-6 clearfix main_rnl_block" >
	    		 	<!-- <div>
							<a type="submit" class="btn btn-stadl pull-left btn-newreg" href="" >REGISTRIEREN</a>
	    		 			<form class="form-inline hidden-xs" id="main_login_form" action="#" >
							  <div class="form-group">
							    <label class="sr-only" for="InputLogonEmail">E-Mail-Adresse</label>
							    <input type="email" class="form-control" id="InputLogonEmail" placeholder="E-Mail-Adresse">
							  </div>
							  <div class="form-group">
							    <label class="sr-only" for="InputLogonPassword">Passwort</label>
							    <input type="password" class="form-control" id="InputLogonPassword" placeholder="Passwort">
							  </div>
							  <button type="submit" class="btn btn-link text-right">ANMELDEN</button>
							</form>
							<a type="submit" class="btn btn-stadl pull-left btn-logon visible-xs-block" href="" >ANMELDEN</a>
					</div> -->
					<div id="quicksearchbox" method="get" >
	<form class="form-inline" action="/" >
		<div class="form-group">
			<label class="sr-only" for="QuickSearchField">Suche</label>
			<input type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" >
		</div>
		<input type="submit" class="btn btn-link text-right" value="Suche" ></input>
	</form>
</div>					<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox visible-sm-block pull-right"></div>
	    		 </div>
	    	</div>
	    	<!-- <div class="row firstrow visible-xs-block main_rnl_block" >
	    		 <div class="col-xs-6 first">
	    		 	<a type="submit" class="btn btn-stadl btn-newreg btn-block" href="" >REGISTRIEREN</a>
	    		 </div>
	    		 <div class="col-xs-6 second">
					<a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="" >ANMELDEN</a>
	    		 </div>
	    	</div> -->
	    	<div class="row firstrow visible-xs-block main_rnl_block" >
	    		 <div class="col-xs-6 first">
	    		 	<a type="submit" class="btn btn-stadl btn-newreg btn-block" href="http://www.stadlpost.at/abo/" >STADLPOST ABO</a>
	    		 </div>
	    		 <div class="col-xs-6 second">
					<!-- <a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="http://www.stadlpost.at/mitspielen-und-gewinnen/" >GEWINNSPIEL</a> -->
					<a type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="http://www.stadlpost.at/probeabo/" >PROBEABO</a>
	    		 </div>
	    	</div>
    		<nav class="navbar navbar-inverse navbar-static-top secondrow" >
	    			<!-- Main menu for normal and large devices -->
	    			<div class="navbar-collapse collapse hidden-xs" id="main_navigation" role="navigation" >
		              <ul id="menu-hauptmenue-desktoptab" class="nav navbar-nav"><li id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9612"><a title="Aktuelles" href="http://www.stadlpost.at/blog/category/news/">Aktuelles</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Heimatmusik" href="http://www.stadlpost.at/blog/category/heimatmusik/">Heimatmusik</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Alpenlifestyle" href="http://www.stadlpost.at/blog/category/alpenlifestyle/">Alpenlifestyle</a></li>
<li id="menu-item-9566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9566"><a title="Gewinnspiele" href="http://www.stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li>
<li id="menu-item-9574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574"><a title="TV-TIPPS" href="http://www.stadlpost.at/blog/category/tv-tipp/">TV-TIPPS</a></li>
<li id="menu-item-9786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9786"><a title="Stadlmarkt" href="http://shop.stadlpost.at">Stadlmarkt</a></li>
</ul>		            </div>
		            
		            <!-- Main menu for small devices -->
		            <div class="visible-xs-block">
			            <div class="navbar-header">
			              <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main_navigation_mobile" aria-expanded="false" aria-controls="navbar">
			                <span class="sr-only">Navigation anzeigen</span>
			                <span class="icon-bar"></span>
			                <span class="icon-bar"></span>
			                <span class="icon-bar"></span>
			              </button>
			              <a class="navbar-brand" href="#">Hauptmenü</a>
			            </div>
	    				<div class="navbar-collapse collapse" id="main_navigation_mobile" role="navigation" >
			              <ul id="menu-hauptmenue-desktoptab-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9612"><a title="Aktuelles" href="http://www.stadlpost.at/blog/category/news/">Aktuelles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Heimatmusik" href="http://www.stadlpost.at/blog/category/heimatmusik/">Heimatmusik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Alpenlifestyle" href="http://www.stadlpost.at/blog/category/alpenlifestyle/">Alpenlifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9566"><a title="Gewinnspiele" href="http://www.stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574"><a title="TV-TIPPS" href="http://www.stadlpost.at/blog/category/tv-tipp/">TV-TIPPS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9786"><a title="Stadlmarkt" href="http://shop.stadlpost.at">Stadlmarkt</a></li>
</ul>						  	<div id="mobileSearchForm" method="get" >
								<form class="form-inline" action="/" >
									<div class="form-group">
										<label class="sr-only" for="QuickSearchField">Suche</label>
										<input type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" >
										<input type="submit" class="btn btn-darkstadl" value="Jetzt suchen" ></input>
									</div>
								</form>
							</div>
			            </div>
			        </div>
    		</nav>
		</div>
	</header>	<section>
		<div class="container sectioncontent nosectionteaser" >
							<div class="row">
				    <div class="col iso-item col-sm-12">
				    	<div class="secondaryBannerContainer" >
					    	<img width="940" height="485" src="http://www.stadlpost.at/wp-content/uploads/2017/03/Marianne-Rosenberg-1-940x485.jpg" class="attachment-secondary-featured-detail-banner size-secondary-featured-detail-banner" alt="" /><div class="be_photographer_credits" >&copy;&nbsp;Seregel/Pressefoto</div>				    	</div>
				    </div>
				</div>
						<div class="singlepost_spacer" ></div>
			<div class="content_ad skyscraper_right " >
	<!-- /32851312/STP_WS_RIGHT_160x600_A -->
	<div id='div-gpt-ad-1456446896884-0' style='height:600px; width:160px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446896884-0'); });
	</script>
	</div>
</div>			<div class="row singlepost">
				<div class="col col-sm-8">
					<h6 class="date" >10. März 2017</h6><h1>Herzlichen Glückwunsch, Marianne Rosenberg!</h1><h4>Eine Schlager-Ikone feiert Geburtstag!</h4>
<p> </p>
<p>Als drittes von sieben Kindern wuchs die junge Marianne in einer Sinti-Künstlerfamilie auf und bekam bereits als Vierzehnjährige erste Aufmerksam als Sängerin, als sie einen Talentwettbewerb gewann. Nach dem großen Erfolg, ihrer ersten Schallplatte, die sie mit Paul McCartney aufgenommen hatte, erreichte sie und en 1970er Jahren den Zenit ihres Erfolgs mit ihren Hits „Er gehört zu mir“, „Fremder Mann“ oder „Marleen“.</p><div class="row contentad">
	  				<div class="col-xs-12 visible-lg-block visible-md-block">
						<!-- /32851312/STADLPOST_CONTENT_SINGLE_BIG -->
						<div id="div-gpt-ad-1456457275798-0" style="height:94px; width:600px;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457275798-0"); });
						</script></div>
					</div>
					<div class="col-xs-12">
						<!-- /32851312/STADLPOST_CONTENT_A -->
						<div id="div-gpt-ad-1459806067825-0" style="height:250px; width:300px; margin: 0px auto;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459806067825-0"); });
						</script></div>
					</div>
	  			</div>
<p>Über ihre Jugend sagt sie erst kürzlich gegenüber dem Zeit Magazin: „Ich sehe ein Mädchen, das viel wusste. Über das Menschsein, über Hass, über Liebe. Und ich höre seine wunderschöne Stimme, die einfach so da war. Mit dieser Stimme und meinem Erfolg konnte ich die Lebenssituation meiner Familie verbessern. Das war etwas Wunderbares.“ Der Druck, der auf ihr lastete, sei „anfangs nicht“ spürbar gewesen, doch: „Erst später habe ich die Verantwortung gespürt: Die Eltern haben eine Hypothek aufgenommen, und ich muss hier meinen Job machen. Ich wusste genau, welches meiner Geschwister noch in der Lehre ist oder studiert. Als alle für sich selbst sorgen konnten, habe ich einen Schnitt gemacht“, so die Schlagersängerin weiter. Sie wollte ausbrechen, aus der ihr zugedachten „Rolle des jungen Mädchens, das den Mann nicht bekommt, den es will.“ Sei rausgewachsen …</p>
<p> </p>
<p><!--WP embed code replace YT object - Brid Ver.2.3.0 --><script data-cfasync="false" type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script></p>
<div id="Brid_10013_1" class="brid" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<div id="Brid_10013_1_adContainer"></div>
</div>
<p><script type="text/javascript"> $bp("Brid_10013_1", {"id":"5286", "yt" : {"src" : "47ErFV9csgM", image:"https://i.ytimg.com/vi/47ErFV9csgM/hqdefault.jpg"} ,"video":"//services.brid.tv/services/ytvideo/4810.json", "width":"620","height":"349"}); </script></p>
<p> </p>
<p> </p>
<p>Am 10. März 2017 feiert die charakterstarke Sängerin ihren 62. Geburtstag und einer ihrer Wegbegleiter, neben Marianne Enzensberger, Max Goldt, Blixa Bargeld, Annette Humpe, die ihr bei ihrer Verwandlung zu den Menschen, der sie heute ist zur Seite stand, war Rio Reiser, seineszeichens deutscher Sänger, Musiker, Komponist, Liedtexter und Schauspieler. Durch ihn fasste sie den Mut ihre eigenen Texte zu schreiben: „Er schrieb Texte für mich. Wenn wir ausgingen, habe ich ihm irgendwas erzählt und gesagt, darüber würde ich gern singen. Eines Tages sagte er: ‚So, das machst du jetzt selbst! Du kannst das. Nimm dir eine Kladde, und schreib alles auf, was du siehst, auf Plakaten, an Wänden, in einem Film, alles, was in dir anklingt. Alles. Und dann schreibst du einen Text.‘ Das mache ich heute noch so. Auf meinen beiden jüngsten Alben habe ich fast alle Texte geschrieben. Die hat die Welt zwar nicht gehört, aber man sollte das machen, wo einen die Sehnsucht hinzieht. Erfolg bedeutet für mich, etwas tun zu können, was ich liebe und was sich für mich und mein Publikum authentisch anfühlt. Daher bin ich dankbar für die Anerkennung, die mir nach so vielen Jahren immer noch von meinen Fans entgegengebracht wird“, so die Musikerin stolz im Interview mit dem Zeit Magazin weiter.</p>
<div class="stadl-inhalt" style="margin-bottom: 20px; " data-id="9242" id="stadl-1466749799"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6834522874019550" data-ad-slot="3589273427" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div><p>Wir wünschen Marianne Rosenberg  zu ihrem Ehrentag alles erdenklich Gute, Gesundheit, Glück und noch viele viele Jahre auf der Bühne!</p>
<div data-id=".wp-image-10014" data-text="Seregel/Pressefoto" data-url="" class="be_photographer_data"></div>
	   <script type="text/javascript">
	   $( document ).ready(function() {
	   	$('.be_photographer_data').each(function() { 
	   		var id 		= $(this).data('id');
	   		var text 	= $(this).data('text');
			var url 	= $(this).data('url');
			$(id).after('<div class="be_photographer_credits" >&copy;&nbsp;'+text+'');
	   	 });
	   });
	   </script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Wenn dir dieser Beitrag gefällt teile ihn mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10013" class="share-facebook sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/03/10/herzlichen-glueckwunsch-marianne-rosenberg/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10013" class="share-twitter sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/03/10/herzlichen-glueckwunsch-marianne-rosenberg/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10013" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/03/10/herzlichen-glueckwunsch-marianne-rosenberg/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-10013" class="share-pinterest sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/03/10/herzlichen-glueckwunsch-marianne-rosenberg/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/03/10/herzlichen-glueckwunsch-marianne-rosenberg/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/03/10/herzlichen-glueckwunsch-marianne-rosenberg/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></ul></div></div></div>
<p>&nbsp;</p><p class="tag" >TAGS:&nbsp;<a href="http://www.stadlpost.at/blog/tag/marianne-rosenberg/">Marianne Rosenberg</a></p>					<a href="whatsapp://send" data-text="Wenn Dir unser Beitrag gefällt, teile ihn auf Whatzapp mit Deinen Freunden." data-href="" class="wa_btn wa_btn_l" style="display:none">MIT&nbsp;DEINEN&nbsp;FREUNDEN&nbsp;TEILEN</a>
					<p>&nbsp;</p>
					<div class="col col-sm-12 visible-xs-block nopadding">
						<article class="image" >
							<a href="http://www.stadlpost.at/abo/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/abo_bestellen_small.png" alt="Das dürfen Sie sich nicht entgehen lassen – JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" title="JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" >
							</a>
						</article>
					</div>
					<p>&nbsp;</p>
									</div>
				<div class="col col-sm-4 hidden-xs">
						
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/02/18/traurige-nachricht-ross-antony-trauert-um-seinen-geliebten-dad/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/02/12718175_10153921792501182_7453215328188811310_n-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/12718175_10153921792501182_7453215328188811310_n-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/12718175_10153921792501182_7453215328188811310_n-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Facebook/Ross Antony</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/02/18/traurige-nachricht-ross-antony-trauert-um-seinen-geliebten-dad/"><h2>Traurige Nachricht: Ross Antony trauert um seinen geliebten &#8222;Dad&#8220;</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/02/18/traurige-nachricht-ross-antony-trauert-um-seinen-geliebten-dad/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/ross-antony/">Ross Antony</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/02/21/richtigstellung-zum-artikel-helene-fischer-eroeffnet-die-special-olympics-in-schladming/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/02/20151128_PD13205.HR_-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/20151128_PD13205.HR_-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/20151128_PD13205.HR_-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Starpix / Alexander TUMA/ picturedesk.com</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/02/21/richtigstellung-zum-artikel-helene-fischer-eroeffnet-die-special-olympics-in-schladming/"><h2>Richtigstellung zum Artikel &#8222;Helene Fischer eröffnet die Special Olympics in Schladming&#8220;</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/02/21/richtigstellung-zum-artikel-helene-fischer-eroeffnet-die-special-olympics-in-schladming/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/andreas-gabalier/">Andreas Gabalier</a> / <a href="http://www.stadlpost.at/blog/tag/helene-fischer/">Helene Fischer</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/02/26/oeschs-die-dritten-viele-ueberraschungen-zum-grossen-jubilaeum/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/02/RS3848_DSC_1618-scr-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/RS3848_DSC_1618-scr-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/RS3848_DSC_1618-scr-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Kerstin Joensson</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/02/26/oeschs-die-dritten-viele-ueberraschungen-zum-grossen-jubilaeum/"><h2>Oesch´s die Dritten: Viele Überraschungen zum großen Jubiläum</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/02/26/oeschs-die-dritten-viele-ueberraschungen-zum-grossen-jubilaeum/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/oeschs-die-dritten/">Oesch´s die Dritten</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/02/21/neue-herausforderung-fuer-maximilian-arland/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/02/Maximilian-Arland-1-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/Maximilian-Arland-1-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/Maximilian-Arland-1-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Facebook/Maximilian Arland</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/02/21/neue-herausforderung-fuer-maximilian-arland/"><h2>Neue Herausforderung für Maximilian Arland</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/02/21/neue-herausforderung-fuer-maximilian-arland/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/maximilian-arland/">Maximilian Arland</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/02/16/andreas-gabalier-mit-tollen-gewinnen-zur-winterparty-seefeld/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/02/20154-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/20154-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/20154-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Starmaker GmbH 2016</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/02/16/andreas-gabalier-mit-tollen-gewinnen-zur-winterparty-seefeld/"><h2>Andreas Gabalier: Mit tollen Gewinnen zur Winterparty Seefeld</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/02/16/andreas-gabalier-mit-tollen-gewinnen-zur-winterparty-seefeld/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/andreas-gabalier/">Andreas Gabalier</a></p>									</div>
				</article>
			</div>
		
				
			<div class="col col-sm-12 nopadding">
				<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/03/07/anita-und-alexandra-hofmann-s-o-s-aus-der-traumreise/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/03/17155852_1311015802280116_6387878437305101423_n-1-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/03/17155852_1311015802280116_6387878437305101423_n-1-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/03/17155852_1311015802280116_6387878437305101423_n-1-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Facebook/Anita und Alexandra Hofmann</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/03/07/anita-und-alexandra-hofmann-s-o-s-aus-der-traumreise/"><h2>Anita und Alexandra Hofmann: S.O.S. aus der Traumreise</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/03/07/anita-und-alexandra-hofmann-s-o-s-aus-der-traumreise/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/anita-und-alexandra-hofmann/">Anita und Alexandra Hofmann</a></p>									</div>
				</article>
			</div>
		
						</div>
				<div class="col col-sm-12">
								</div>
			</div>
			<div class="row nopadding recentblock">
	<div class="col col-sm-12">
		<h3>Die neusten Artikel</h3>
	</div>
	<div class="col col-sm-8">
		<div class="row nopadding">
						<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/02/15/michelle-kleine-frau-grosse-stimme-und-ein-bewegtes-leben/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/02/DSC2235-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/DSC2235-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/DSC2235-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Uwe Schwarz</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/02/15/michelle-kleine-frau-grosse-stimme-und-ein-bewegtes-leben/"><h2>Michelle: Kleine Frau, große Stimme und ein bewegtes Leben</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/02/15/michelle-kleine-frau-grosse-stimme-und-ein-bewegtes-leben/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/matthias-reim/">Matthias Reim</a> / <a href="http://www.stadlpost.at/blog/tag/michelle/">Michelle</a></p>									</div>
						</article>
			</div>			<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/02/28/happy-birthday-charly-brunner/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/02/14600999_350492571953611_893316193467307093_n-1-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/14600999_350492571953611_893316193467307093_n-1-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/14600999_350492571953611_893316193467307093_n-1-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Facebook/Brunner&amp;Stelzer</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/02/28/happy-birthday-charly-brunner/"><h2>Happy Birthday, Charly Brunner!</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/02/28/happy-birthday-charly-brunner/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/brunner-und-stelzer/">Brunner und Stelzer</a></p>									</div>
						</article>
			</div>		</div>
		<div class="row nopadding">
						<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/03/09/klubbb3-voller-erfolg-beim-auftakt-zur-das-grosse-schlagerfest-die-party-des-jahres-tournee/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/03/DSC1408-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/03/DSC1408-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/03/DSC1408-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Uwe Schwarz</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/03/09/klubbb3-voller-erfolg-beim-auftakt-zur-das-grosse-schlagerfest-die-party-des-jahres-tournee/"><h2>KLUBBB3: Voller Erfolg beim Auftakt zur &#8222;Das große Schlagerfest &#8211; Die Party des Jahres&#8220;-Tournee</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/03/09/klubbb3-voller-erfolg-beim-auftakt-zur-das-grosse-schlagerfest-die-party-des-jahres-tournee/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/dj-oetzi/">DJ Ötzi</a> / <a href="http://www.stadlpost.at/blog/tag/florian-silbereisen/">Florian Silbereisen</a> / <a href="http://www.stadlpost.at/blog/tag/klubbb3/">KluBBB3</a> / <a href="http://www.stadlpost.at/blog/tag/sarah-jane-scott/">Sarah Jane Scott</a></p>									</div>
						</article>
			</div>			<div class="col col-sm-6">
										<article class="img_text" >
									<a href="http://www.stadlpost.at/blog/2017/03/10/happy-birthday-liebe-gina/" class="imglink">
										<img src="http://www.stadlpost.at/wp-content/uploads/2017/03/cStarnacht_GINA_03-300x127.jpeg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/03/cStarnacht_GINA_03-300x127.jpeg 300w, http://www.stadlpost.at/wp-content/uploads/2017/03/cStarnacht_GINA_03-620x262.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class="be_photographer_credits" >&copy;&nbsp;Starnacht</div>									</a>
									<div>
										<a href="http://www.stadlpost.at/blog/2017/03/10/happy-birthday-liebe-gina/"><h2>Happy Birthday, liebe Gina!</h2></a>
										<a href="http://www.stadlpost.at/blog/2017/03/10/happy-birthday-liebe-gina/" class="readmore">Artikel lesen &gt;</a>
										<p class="tag" ><a href="http://www.stadlpost.at/blog/tag/gina/">Gina</a></p>									</div>
						</article>
			</div>		</div>
	</div>
	<div class="col col-sm-4 hidden-xs">
						<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/03/02/tolle-zusammenarbeit-patrick-lindner-und-jonathan-zelter/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/03/15941235_1415109291842395_6572342794813388478_n-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/03/15941235_1415109291842395_6572342794813388478_n-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/03/15941235_1415109291842395_6572342794813388478_n-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/03/15941235_1415109291842395_6572342794813388478_n-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/03/15941235_1415109291842395_6572342794813388478_n-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/03/15941235_1415109291842395_6572342794813388478_n-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/03/02/tolle-zusammenarbeit-patrick-lindner-und-jonathan-zelter/"><h2 class="small" >Tolle Zusammenarbeit: Patrick Lindner und Jonathan Zelter</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/03/02/tolle-zusammenarbeit-patrick-lindner-und-jonathan-zelter/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/03/03/herzlichen-glueckwunsch-henning-krautmacher/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/03/Hoehner-FotoManfredEsser-0699-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/03/Hoehner-FotoManfredEsser-0699-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/03/Hoehner-FotoManfredEsser-0699-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/03/Hoehner-FotoManfredEsser-0699-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/03/Hoehner-FotoManfredEsser-0699-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/03/03/herzlichen-glueckwunsch-henning-krautmacher/"><h2 class="small" >Herzlichen Glückwunsch, Henning Krautmacher!</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/03/03/herzlichen-glueckwunsch-henning-krautmacher/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/03/03/tv-tipp-meine-schlagerwelt-die-party-mit-ross-antony-2/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/03/17016757_10155054780846182_667381518054357615_o-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/03/03/tv-tipp-meine-schlagerwelt-die-party-mit-ross-antony-2/"><h2 class="small" >TV-Tipp: &#8222;Meine Schlagerwelt &#8211; die Party mit Ross Antony&#8220;</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/03/03/tv-tipp-meine-schlagerwelt-die-party-mit-ross-antony-2/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/02/20/dj-oetzi-gipfeltour-finale-einfach-kommen-und-mitfeiern/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/02/DJ-Ötzi-Copyright-Georg-Krewenka201701-25660-6-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/DJ-Ötzi-Copyright-Georg-Krewenka201701-25660-6-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/DJ-Ötzi-Copyright-Georg-Krewenka201701-25660-6-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/02/DJ-Ötzi-Copyright-Georg-Krewenka201701-25660-6-180x180.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/02/20/dj-oetzi-gipfeltour-finale-einfach-kommen-und-mitfeiern/"><h2 class="small" >DJ Ötzi Gipfeltour-Finale: &#8222;Einfach kommen und mitfeiern&#8220;</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/02/20/dj-oetzi-gipfeltour-finale-einfach-kommen-und-mitfeiern/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
								<article class="img_text" >
					<div class="row nopadding nomargin">
						<div class="col col-sm-4">
							<a href="http://www.stadlpost.at/blog/2017/03/06/klubbb3-heuert-auf-dem-traumschiff-an/" class="imglink">
								<img src="http://www.stadlpost.at/wp-content/uploads/2017/03/florian-silbereisen-mit-klubbb3-auf-dem-traumschiff-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/03/florian-silbereisen-mit-klubbb3-auf-dem-traumschiff-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/03/florian-silbereisen-mit-klubbb3-auf-dem-traumschiff-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/03/florian-silbereisen-mit-klubbb3-auf-dem-traumschiff-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/03/florian-silbereisen-mit-klubbb3-auf-dem-traumschiff-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/03/florian-silbereisen-mit-klubbb3-auf-dem-traumschiff-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
						</div>
						<div class="col col-sm-8">
							<div>
								<a href="http://www.stadlpost.at/blog/2017/03/06/klubbb3-heuert-auf-dem-traumschiff-an/"><h2 class="small" >KLUBBB3 heuert auf dem Traumschiff an</h2></a>
								<a href="http://www.stadlpost.at/blog/2017/03/06/klubbb3-heuert-auf-dem-traumschiff-an/" class="readmore">Artikel lesen &gt;</a>
							</div>
						</div>
					</div>
				</article>
					</div>
</div>	
	
		</div><!-- end container -->
</section>

		
	<footer id="InfiniteScrollFooter" >
	    <div class="container">
	    	<!-- <a href="http://www.stadlpost.at" class="footerlogo footerlogo-xlg visible-xlg-block" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/footer_logo.png" alt="Stadlpost" title="Stadlpost" ></a> -->
	    	<div class="row" >
	    		 <!-- <div class="col-sm-4 hidden-xlg" role="navigation" > -->
	    		 <div class="col-sm-5" role="navigation" >
	    		    <a href="http://www.stadlpost.at" class="footerlogo" ><img src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/footer_logo.png" alt="Stadlpost" title="Stadlpost" ></a>
	    		 </div>
	    		 <!-- <div class="col-sm-2 col-xlg-4" role="navigation" >
	    		 		    		 </div> -->
	    		 <div class="col-sm-4" role="navigation" >
	    		 	<div class="row" >
	    		 		<div class="col-sm-6" >
	    		 		<ul id="menu-footermenue-1-block" class="nav"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Heimatmusik" href="http://www.stadlpost.at/blog/category/heimatmusik/">Heimatmusik</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Alpenlifestyle" href="http://www.stadlpost.at/blog/category/alpenlifestyle/">Alpenlifestyle</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a title="Stadl Abo" href="http://www.stadlpost.at/abo/">Stadl Abo</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a title="Kontakt" href="http://www.stadlpost.at/kontakt/">Kontakt</a></li>
<li id="menu-item-1132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132"><a title="FEED ABONNIEREN" href="http://www.stadlpost.at/stadlpost-feeds/">FEED ABONNIEREN</a></li>
</ul>	    		 		</div>
	    		 		<div class="col-sm-6" >
		    		 	<ul id="menu-footermenue-2-block" class="nav"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a title="Werben in der Stadlpost" href="http://www.stadlpost.at/werben-in-der-stadlpost/">Werben in der Stadlpost</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a title="AGB" href="http://www.stadlpost.at/agb/">AGB</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="Impressum" href="http://www.stadlpost.at/impressum/">Impressum</a></li>
<li id="menu-item-4539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4539"><a title="ALLES AUF EINEN BLICK" href="http://www.stadlpost.at/neuigkeiten/">ALLES AUF EINEN BLICK</a></li>
</ul>		    		 	</div>
	    		 	</div>
	    		 </div>
	    		 <div class="col-sm-3 text-right" >
	    		 	<a href="http://www.stadlpost.at/abo/"class="get_abo btn btn-stadl abo-btn-footer" >Jetzt Abo bestellen</a>
	    		 	<div class="clearfix" ></div>
	    		 	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	    		 	<div class="addthis_horizontal_follow_toolbox pull-right"></div>
	    		 	<div class="clearfix" ></div>
	    		 </div>
	    	</div>
	    </div>	
	</footer>
	
	<div class="content_ad mobile_bottom_ad visible-xs-block " >
						<!-- /32851312/STADLPOST_CONTENT_SINGLE_SMALL -->
						<div id="div-gpt-ad-1456457835033-0" style="height:50px; width:320px; margin: 0px auto;">
						<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457835033-0"); });
						</script>
						</div>
	</div>
		<script type="text/javascript">
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-64472214-1', 'auto');
	  ga('send', 'pageview');
	
	</script>
<div id="su-footer-links" style="text-align: center;"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.stadlpost.at\/blog\/2017\/03\/10\/herzlichen-glueckwunsch-marianne-rosenberg\/":10013};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/blog/2017/03/10/herzlichen-glueckwunsch-marianne-rosenberg/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.stadlpost.at/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='nlpcss-css'  href='http://www.stadlpost.at/wp-content/plugins/network-latest-posts/css/default_style.css?ver=44bfe45473b85d0e70879f06b8f7cf8a' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/js/migrate.js?ver=44bfe45473b85d0e70879f06b8f7cf8a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/js/autocomplete.js?ver=44bfe45473b85d0e70879f06b8f7cf8a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var codenegar_aas_config = {"no_of_results":"6","description_limit":"60","title_limit":"20","excluded_ids":{},"excluded_cats":{},"full_search_url":"http:\/\/www.stadlpost.at\/?s=%q%","min_chars":"3","ajax_delay":"400","cache_length":"100","order_by":"title","order":"DESC","split_results_by_type":"true","search_tags":"false","search_comments":"false","get_first_image":"true","force_resize_first_image":"true","default_image":"http:\/\/www.stadlpost.at\/wp-content\/plugins\/ajax-search-autosuggest\/image\/default.png","search_image":"http:\/\/www.stadlpost.at\/wp-content\/plugins\/ajax-search-autosuggest\/image\/btn.gif","thumb_image_display":"true","thumb_image_width":"50","thumb_image_height":"50","thumb_image_crop":"true","display_more_bar":"true","display_result_title":"true","enable_token":"true","custom_css":"","custom_js":"","try_full_search_text":"Try Full Search...","no_results_try_full_search_text":"No Results! Try Full Search...","color":{"results_even_bar":"EBEBEB","results_odd_bar":"FFFFFF","results_even_text":"000000","results_odd_text":"000000","results_hover_bar":"2271a9","results_hover_text":"FFFFFF","seperator_bar":"A0A0A0","seperator_hover_bar":"A0A0A0","seperator_text":"FFFFFF","seperator_hover_text":"FFFFFF","more_bar":"A0A0A0","more_hover_bar":"A0A0A0","more_text":"FFFFFF","more_hover_text":"FFFFFF","box_border":"c2c2c2","box_background":"FFFFFF","box_text":"000000"},"title":{"page":"Seiten","post":"Beitr\u00e4ge","product":"Produkte","advent_calendar_item":"Adventskalender"},"post_types":{"0":"advent_calendar_item","1":"page","2":"post","3":"product"},"nonce":"cff03d9991","ajax_url":"http:\/\/www.stadlpost.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/js/script.js?ver=44bfe45473b85d0e70879f06b8f7cf8a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/bootstrap/bootstrap.min.js?ver=44bfe45473b85d0e70879f06b8f7cf8a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/03\/10\/herzlichen-glueckwunsch-marianne-rosenberg\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/www.stadlpost.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/03\/10\/herzlichen-glueckwunsch-marianne-rosenberg\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/03\/10\/herzlichen-glueckwunsch-marianne-rosenberg\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/imagesLoaded/imagesLoaded-v3.1.8.js?ver=44bfe45473b85d0e70879f06b8f7cf8a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/isotope/isotope-v2.2.0.js?ver=44bfe45473b85d0e70879f06b8f7cf8a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/isotope/packery-v1.1.3.js?ver=44bfe45473b85d0e70879f06b8f7cf8a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/main.js?ver=44bfe45473b85d0e70879f06b8f7cf8a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/whatsapp/whatsapp-button.js?ver=44bfe45473b85d0e70879f06b8f7cf8a'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=44bfe45473b85d0e70879f06b8f7cf8a#pubid=ra-557e1439fefd953a'></script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-includes/js/wp-embed.min.js?ver=44bfe45473b85d0e70879f06b8f7cf8a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'94259732',post:'10013',tz:'1',srv:'www.stadlpost.at'} ]);
	_stq.push([ 'clickTrackerInit', '94259732', '10013' ]);
</script>
  </div>
  </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 7/171 queries in 0.025 seconds using disk

 Served from: www.stadlpost.at @ 2017-03-10 15:04:06 by W3 Total Cache -->