<!DOCTYPE html><html
lang="de"><head><link
rel="stylesheet" type="text/css" href="http://www.stadlpost.at/wp-content/cache/minify/1/d6140.css?x68160" media="all" /><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
name="web_author" description="Markus Manuél Emberger">
 <script type="application/ld+json">/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.stadlpost.at\/blog\/2017\/02\/09\/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass\/"},"headline":"TV-Tipps: &#8222;KLUBBB3 H\u00fcttengaudi&#8220; und &#8222;Schlagerhits &#038; Spa\u00df&#8220;","image":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/uploads\/2017\/01\/DSC_9344-1.jpg","height":469,"width":705},"datePublished":"2017-02-09T18:07:38+01:00","dateModified":"2017-02-10T10:44:51+01:00","author":{"@type":"Person","name":"Susanne Astl"},"publisher":{"@type":"Organization","name":"Stadlpost","logo":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/imagesschemalogo.png","width":184,"height":60}},"description":"Stimmung und Spa\u00df im MDR ab 20.15 &nbsp; Bereits Mitte Januar\u00a0luden Florian Silbereisen und seine Klubbb3-Bandkollegen zur gro\u00dfen \u201eH\u00fcttengaudi\u201c mit zahlreichen Schlagerstars ins \u00f6sterreichische Flachau. Und nun ist es endlich soweit: Der ORF und das MDR FERNSEHEN zeigen am 11. Februar die Apr\u00e8s-Ski-Kult-Party um 20.15 Uhr. Florian Silbereisen und seine Klubbb3-Bandkollegen Jan Smit und Christoff&hellip;","articleSection":["Heimatmusik","News","Top Bannermeldung"],"keywords":["Beatrice Egli","DJ \u00d6tzi","KluBBB3","Nik P.","Voxxclub"],"inLanguage":"de-DE"}/*]]>*/</script> 
 <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","url":"http:\/\/www.stadlpost.at","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.stadlpost.at\/?s={query}","query-input":"required name=query"}}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"EntertainmentBusiness","name":"Stadlpost","logo":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/images\/logo.png","description":"Das Magazin f\u00fcr Heimatmusik und Alpenlifestyle.","openingHours":"Mo-FR 09:00-18:00","geo":{"@type":"GeoCoordinates","longitude":"16.366834","latitude":"48.193295"},"email":"info@stadlmedia.at","url":"http:\/\/www.stadlpost.at","sameAs":["https:\/\/www.facebook.com\/Stadlpost","https:\/\/twitter.com\/Stadlpost","https:\/\/plus.google.com\/105112093416219042270","https:\/\/www.youtube.com\/user\/stadlpost","https:\/\/www.instagram.com\/stadlpost\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+43 1 252 45 09","contactType":"Sales","contactOption":"TollFree","areaServed":"Austria,Germany,Italy,Netherlands,Sweden,Switzerland","availableLanguage":"German"},"address":{"@type":"PostalAddress","addressCountry":"Austria","addressLocality":"Wien","addressRegion":"Vienna","postalCode":"1040","streetAddress":"Wiedner Hauptstra\u00dfe 46\/7"}}</script> <title>TV-Tipps: &#8222;KLUBBB3 Hüttengaudi&#8220; und &#8222;Schlagerhits &#038; Spaß&#8220; | Stadlpost</title><meta
name="description" content="#stadlpost #Musikantenstadl" /><meta
name="keywords" content="Heimatmusik,News,Top Bannermeldung,Beatrice Egli,DJ Ötzi,KluBBB3,Nik P.,Voxxclub,Stadlpost,Musikantenstadl,Alpenlifestyle,Schlager,Volksmusik,Stars,Musik,Interviews,Blitzlichter,Geschichten,Media,Werbung,Video,Stream,Heimat,Liebe,stadl,stadlmedia" /><meta
name="robots" content="noarchive" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s7.addthis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Feed" href="http://www.stadlpost.at/feed/" /><link
rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Kommentar-Feed" href="http://www.stadlpost.at/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stadlpost.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=bf296432fd598c990bcb31095ebb47f0"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><link
rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=bf296432fd598c990bcb31095ebb47f0' type='text/css' media='all' /> <script type="text/javascript" src="http://www.stadlpost.at/wp-content/cache/minify/1/be055.js?x68160"></script> <script type='text/javascript'>/*  */
var woocommerce_mpay24cw_ajax = {"ajax_url":"http:\/\/www.stadlpost.at\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type="text/javascript" src="http://www.stadlpost.at/wp-content/cache/minify/1/03b2e.js?x68160"></script> <link
rel='https://api.w.org/' href='http://www.stadlpost.at/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stadlpost.at/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stadlpost.at/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Jonathan Zelter: Große Pläne im Herbst' href='http://www.stadlpost.at/blog/2017/02/09/jonathan-zelter-grosse-plaene-im-herbst/' /><link
rel='next' title='Achim Mentzel (†): Das Geheimnis um seinen &#8222;Zwillingsbruder&#8220;?' href='http://www.stadlpost.at/blog/2017/02/10/achim-mentzel-%e2%80%a0-das-geheimnis-um-seinen-zwillingsbruder/' /><link
rel="canonical" href="http://www.stadlpost.at/blog/2017/02/09/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass/" /><link
rel='shortlink' href='http://www.stadlpost.at/?p=9573' /><link
rel="alternate" type="application/json+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fblog%2F2017%2F02%2F09%2Ftv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fblog%2F2017%2F02%2F09%2Ftv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass%2F&#038;format=xml" /><style type="text/css">.ajax_autosuggest_suggestions {border-width: 1px;border-color: #c2c2c2 !important;border-style: solid;width: 190px;background-color: #a0a0a0;font-size: 10px;line-height: 14px;border: none !important;}.ajax_autosuggest_suggestions a {display: block;clear: left;text-decoration: none;}.ajax_autosuggest_suggestions a img {float: left;padding: 3px 5px;}.ajax_autosuggest_suggestions a .searchheading {display: block;font-weight: bold;padding-top: 5px;}.ajax_autosuggest_suggestions .ac_odd a {color: #000000;}.ajax_autosuggest_suggestions .ac_even a {color: #000000;}.ajax_autosuggest_suggestions .ajax_autosuggest_category {font-size: 12px;padding: 5px;display: block;background-color: #A0A0A0 !important;color: #FFFFFF !important;}.ac_over a.ajax_autosuggest_category{color: #FFFFFF !important;background-color: A0A0A0 !important;}.ajax_autosuggest_suggestions .ajax_autosuggest_more {padding: 5px;display: block;background-color: #A0A0A0 !important;color: #FFFFFF !important;background-image: url(http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest//image/arrow.png);background-repeat: no-repeat;background-position: 99% 50%;cursor: pointer;}.ac_over a.ajax_autosuggest_more{color: #FFFFFF !important;background-color: #A0A0A0 !important;}.ajax_autosuggest_suggestions .ajax_autosuggest_more a {height: auto;color: #FFFFFF !important;}.ajax_autosuggest_image {margin: 2px;}.ajax_autosuggest_result {padding-left: 5px;}.ajax_autosuggest_indicator {background: url('http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest//image/indicator.gif') no-repeat scroll 100% 50% #FFF !important;}.ajax_autosuggest_suggestions {padding: 0px;background-color: white;overflow: hidden;z-index: 99999;}.ajax_autosuggest_suggestions ul {width: 100%;list-style-position: outside;list-style: none;padding: 0;margin: 0;}.ajax_autosuggest_suggestions li {margin: 0px;cursor: pointer;display: block;font: menu;font-size: 12px;line-height: 16px;overflow: hidden;}.ac_odd {background-color: #FFFFFF;}.ac_even {background-color: #EBEBEB;}.ac_over {background-color: #2271a9;color: #FFFFFF !important;}.ac_over a, .ac_over a span {color: #FFFFFF !important;}.ajax_autosuggest_input{width: 88% !important;height: 29px !important;border: none !important;background-color: #FFFFFF !important;outline: none;box-shadow: 0px 0px 0px #FFF !important;-moz-box-shadow: 0px 0px 0px #FFF !important;-webkit-box-shadow: 0px 0px 0px #FFF !important;text-indent: 5px !important;margin: 0 !important;padding: 0 !important;overflow: hidden;float: left;line-height: 29px;vertical-align: middle;color: #000000 !important;}.ajax_autosuggest_wrapper{width: 100%;}.ajax_autosuggest_suggestions{box-shadow: #888888 5px 10px 10px;-webkit-box-shadow: #888888 5px 10px 10px;}.ajax_autosuggest_submit, .ajax_autosuggest_submit:hover, .ajax_autosuggest_submit:active, .ajax_autosuggest_submit:visited{cursor: pointer;height: 27px;width: 27px;overflow: hidden;background: transparent url('http://www.stadlpost.at/wp-content/plugins/ajax-search-autosuggest/image/btn.gif') no-repeat scroll !important;float: right;font-size: 100%;-webkit-appearance: none;outline: none;position: absolute;right: 1px;top: 1px;background-color: transparent;border: none ;border-radius: 0 !important;padding: 0 !important;margin: 0 !important;display: block !important;}.ajax_autosuggest_form_wrapper{width: 100%;border: 1px solid #c2c2c2 !important;height: 29px !important;background-color: #FFFFFF !important;position: relative;}.ajax_autosuggest_item_description{padding-right: 2px;padding-left: 2px;}.ajax_autosuggest_form_label{display: none;}</style><script type="text/javascript">/*<![CDATA[*/(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.stadlpost.at/?wordfence_logHuman=1&hid=A9912A000B49A14C6DA5422110A8BA2A');/*]]>*/</script> <script type="text/javascript">var ajaxurl = 'http://www.stadlpost.at/wp-admin/admin-ajax.php';</script> <meta
name="BridPlugin" content="oauth_token:991a0da4b02e90c33242d0dcd023f87da9433fd6|ver:2.1.2|site:4810|width:620|height:349|autoplay:0|aspect:1|user_id:4153|intro_enabled:1|visual:1|ovr_yt:1|ovr_def:1|player:5286" /><style type="text/css">div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}</style><link
rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><link
rel="apple-touch-icon" sizes="57x57" href="http://www.stadlpost.at/apple-icon-57x57.png?x68160"><link
rel="apple-touch-icon" sizes="60x60" href="http://www.stadlpost.at/apple-icon-60x60.png?x68160"><link
rel="apple-touch-icon" sizes="72x72" href="http://www.stadlpost.at/apple-icon-72x72.png?x68160"><link
rel="apple-touch-icon" sizes="76x76" href="http://www.stadlpost.at/apple-icon-76x76.png?x68160"><link
rel="apple-touch-icon" sizes="114x114" href="http://www.stadlpost.at/apple-icon-114x114.png?x68160"><link
rel="apple-touch-icon" sizes="120x120" href="http://www.stadlpost.at/apple-icon-120x120.png?x68160"><link
rel="apple-touch-icon" sizes="144x144" href="http://www.stadlpost.at/apple-icon-144x144.png?x68160"><link
rel="apple-touch-icon" sizes="152x152" href="http://www.stadlpost.at/apple-icon-152x152.png?x68160"><link
rel="apple-touch-icon" sizes="180x180" href="http://www.stadlpost.at/apple-icon-180x180.png?x68160"><link
rel="icon" type="image/png" sizes="192x192"  href="http://www.stadlpost.at/android-icon-192x192.png?x68160"><link
rel="icon" type="image/png" sizes="32x32" href="http://www.stadlpost.at/favicon-32x32.png?x68160"><link
rel="icon" type="image/png" sizes="96x96" href="http://www.stadlpost.at/favicon-96x96.png?x68160"><link
rel="icon" type="image/png" sizes="16x16" href="http://www.stadlpost.at/favicon-16x16.png?x68160"><link
rel="manifest" href="http://www.stadlpost.at/manifest.json?x68160"><meta
name="msapplication-TileColor" content="#ffffff"><meta
name="msapplication-TileImage" content="http://www.stadlpost.at/ms-icon-144x144.png"><meta
name="theme-color" content="#ffffff"><meta
name="msvalidate.01" content="54BCF487C5FE3805FF1D512765EDF593" /><meta
property="fb:pages" content="227530280680810" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x68160"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6834522874019550",
    enable_page_level_ads: true
  });</script> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  googletag.cmd.push(function() {
    googletag.defineSlot('/32851312/STP_LB_TOP_728x90_A', [728, 90], 'div-gpt-ad-1456446816054-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_WS_RIGHT_160x600_A', [160, 600], 'div-gpt-ad-1456446896884-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_BOTH_MR_CONTENT_SMART_A', [300, 250], 'div-gpt-ad-1456448913446-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_BIG', [600, 94], 'div-gpt-ad-1456457275798-0').addService(googletag.pubads());
    
    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_SMALL', [320, 50], 'div-gpt-ad-1456457835033-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_A', [300, 250], 'div-gpt-ad-1459806067825-0').addService(googletag.pubads());
    
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <meta
name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta
property="og:locale" content="de_DE"/><meta
property="og:site_name" content="Stadlpost"/><meta
property="og:title" content="TV-Tipps: &quot;KLUBBB3 Hüttengaudi&quot; und &quot;Schlagerhits &amp; Spaß&quot;"/><meta
property="og:url" content="http://www.stadlpost.at/blog/2017/02/09/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass/"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Stimmung und Spaß im MDR ab 20.15Bereits Mitte Januar luden Florian Silbereisen und seine Klubbb3-Bandkollegen zur großen „Hüttengaudi“ mit zahlreichen Schlagerstars ins österreichische Flachau. Und nun ist es endlich soweit: Der ORF und das MDR FERNSEHEN zeigen am 11. Februar die Après-Ski-K"/><meta
property="og:image" content="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9344-1.jpg"/><meta
property="article:published_time" content="2017-02-09T18:07:38+00:00"/><meta
property="article:modified_time" content="2017-02-10T10:44:51+00:00" /><meta
property="og:updated_time" content="2017-02-10T10:44:51+00:00" /><meta
property="article:section" content="Heimatmusik"/><meta
property="article:section" content="News"/><meta
property="article:section" content="Top Bannermeldung"/><meta
property="article:publisher" content="http://www.facebook.com/Stadlpost"/><meta
itemprop="name" content="TV-Tipps: &quot;KLUBBB3 Hüttengaudi&quot; und &quot;Schlagerhits &amp; Spaß&quot;"/><meta
itemprop="description" content="Stimmung und Spaß im MDR ab 20.15Bereits Mitte Januar luden Florian Silbereisen und seine Klubbb3-Bandkollegen zur großen „Hüttengaudi“ mit zahlreichen Schlagerstars ins österreichische Flachau. Und nun ist es endlich soweit: Der ORF und das MDR FERNSEHEN zeigen am 11. Februar die Après-Ski-K"/><meta
itemprop="image" content="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9344-1.jpg"/><link
rel="publisher" href="https://plus.google.com/105112093416219042270/posts"/><meta
name="twitter:title" content="TV-Tipps: &quot;KLUBBB3 Hüttengaudi&quot; und &quot;Schlagerhits &amp; Spaß&quot;"/><meta
name="twitter:url" content="http://www.stadlpost.at/blog/2017/02/09/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass/"/><meta
name="twitter:description" content="Stimmung und Spaß im MDR ab 20.15Bereits Mitte Januar luden Florian Silbereisen und seine Klubbb3-Bandkollegen zur großen „Hüttengaudi“ mit zahlreichen Schlagerstars ins österreichische Flachau. Und nun ist es endlich soweit: Der ORF und das MDR FERNSEHEN zeigen am 11. Februar die Après-Ski-K"/><meta
name="twitter:image" content="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9344-1.jpg"/><meta
name="twitter:card" content="summary_large_image"/><meta
name="twitter:site" content="@Stadlpost"/><link
rel="canonical" href="http://www.stadlpost.at/blog/2017/02/09/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass/"/><meta
name="description" content="Stimmung und Spaß im MDR ab 20.15Bereits Mitte Januar luden Florian Silbereisen und seine Klubbb3-Bandkollegen zur großen „Hüttengaudi“ mit zahlreichen Schlagerstars ins österreichische Flachau. Und nun ist es endlich soweit: Der ORF und das MDR FERNSEHEN zeigen am 11. Februar die Après-Ski-K"/>
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--></head><body><div
class="container-fluid superbanner hidden-xs" ><div
class="row" ><div
class="col-xs-12 text-center" ><div
id='div-gpt-ad-1456446816054-0' style='height:90px; width:728px; margin: 0px auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446816054-0'); });</script> </div></div></div></div></div><div
id="maincoa" >
<header><div
class="red_top visible-xs-block" ><h1 class="visible-xs-block" >STADLPOST</h1></div><div
class="container" >
<a
href="http://www.stadlpost.at" class="mainlogo mainlogo-xlg visible-xlg-block" ><img
src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png?x68160" alt="Stadlpost" title="Stadlpost" ></a><div
class="row firstrow hidden-xs" ><div
class="col-sm-4 col-md-6"><div
class="addthis_horizontal_follow_toolbox hidden-xs hidden-sm visible-md-block visible-lg-block  hidden-xlg pull-right"></div><div
class="addthis_horizontal_follow_toolbox visible-xlg-block  pull-left"></div>
<a
href="http://www.stadlpost.at" class="mainlogo mainlogo-regular hidden-xlg" ><img
src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png?x68160" alt="Stadlpost" title="Stadlpost" ></a></div><div
class="col-xs-12 col-sm-8 col-md-6 clearfix main_rnl_block" ><div
id="quicksearchbox" method="get" ><form
class="form-inline" action="/" ><div
class="form-group">
<label
class="sr-only" for="QuickSearchField">Suche</label>
<input
type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" ></div>
<input
type="submit" class="btn btn-link text-right" value="Suche" ></input></form></div><div
class="addthis_horizontal_follow_toolbox visible-sm-block pull-right"></div></div></div><div
class="row firstrow visible-xs-block main_rnl_block" ><div
class="col-xs-6 first">
<a
type="submit" class="btn btn-stadl btn-newreg btn-block" href="http://www.stadlpost.at/abo/" >STADLPOST ABO</a></div><div
class="col-xs-6 second">
<a
type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="http://www.stadlpost.at/probeabo/" >PROBEABO</a></div></div>
<nav
class="navbar navbar-inverse navbar-static-top secondrow" ><div
class="navbar-collapse collapse hidden-xs" id="main_navigation" role="navigation" ><ul
id="menu-hauptmenue-desktoptab" class="nav navbar-nav"><li
id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9612"><a
title="Aktuelles" href="http://www.stadlpost.at/blog/category/news/">Aktuelles</a></li><li
id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a
title="Heimatmusik" href="http://www.stadlpost.at/blog/category/heimatmusik/">Heimatmusik</a></li><li
id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a
title="Alpenlifestyle" href="http://www.stadlpost.at/blog/category/alpenlifestyle/">Alpenlifestyle</a></li><li
id="menu-item-9566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9566"><a
title="Gewinnspiele" href="http://www.stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li><li
id="menu-item-9574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574"><a
title="TV-TIPPS" href="http://www.stadlpost.at/blog/category/tv-tipp/">TV-TIPPS</a></li><li
id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a
title="Abo bestellen" href="http://www.stadlpost.at/abo/">Abo bestellen</a></li><li
id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a
title="Kontakt" href="http://www.stadlpost.at/kontakt/">Kontakt</a></li></ul></div><div
class="visible-xs-block"><div
class="navbar-header">
<button
type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main_navigation_mobile" aria-expanded="false" aria-controls="navbar">
<span
class="sr-only">Navigation anzeigen</span>
<span
class="icon-bar"></span>
<span
class="icon-bar"></span>
<span
class="icon-bar"></span>
</button>
<a
class="navbar-brand" href="#">Hauptmenü</a></div><div
class="navbar-collapse collapse" id="main_navigation_mobile" role="navigation" ><ul
id="menu-hauptmenue-desktoptab-1" class="nav navbar-nav"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9612"><a
title="Aktuelles" href="http://www.stadlpost.at/blog/category/news/">Aktuelles</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a
title="Heimatmusik" href="http://www.stadlpost.at/blog/category/heimatmusik/">Heimatmusik</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a
title="Alpenlifestyle" href="http://www.stadlpost.at/blog/category/alpenlifestyle/">Alpenlifestyle</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9566"><a
title="Gewinnspiele" href="http://www.stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574"><a
title="TV-TIPPS" href="http://www.stadlpost.at/blog/category/tv-tipp/">TV-TIPPS</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a
title="Abo bestellen" href="http://www.stadlpost.at/abo/">Abo bestellen</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a
title="Kontakt" href="http://www.stadlpost.at/kontakt/">Kontakt</a></li></ul><div
id="mobileSearchForm" method="get" ><form
class="form-inline" action="/" ><div
class="form-group">
<label
class="sr-only" for="QuickSearchField">Suche</label>
<input
type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" >
<input
type="submit" class="btn btn-darkstadl" value="Jetzt suchen" ></input></div></form></div></div></div>
</nav></div>
</header>	<section><div
class="container sectioncontent nosectionteaser" ><div
class="row"><div
class="col iso-item col-sm-12"><div
class="secondaryBannerContainer" >
<img
width="705" height="469" src="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9341.jpg?x68160" class="attachment-secondary-featured-detail-banner size-secondary-featured-detail-banner" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9341.jpg 705w, http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9341-300x200.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9341-600x399.jpg 600w" sizes="(max-width: 705px) 100vw, 705px" /><div
class="be_photographer_credits" >&copy;&nbsp;Kerstin Joensson</div></div></div></div><div
class="singlepost_spacer" ></div><div
class="content_ad skyscraper_right " ><div
id='div-gpt-ad-1456446896884-0' style='height:600px; width:160px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446896884-0'); });</script> </div></div><div
class="row singlepost"><div
class="col col-sm-8"><h6 class="date" >9. Februar 2017</h6><h1>TV-Tipps: &#8222;KLUBBB3 Hüttengaudi&#8220; und &#8222;Schlagerhits &#038; Spaß&#8220;</h1><h4>Stimmung und Spaß im MDR ab 20.15</h4><p> </p><p>Bereits <a
href="http://www.stadlpost.at/blog/2017/01/18/klubbb3-ist-bereit-fuer-die-verrueckteste-sause-seit-es-winter-gibt/">Mitte Januar</a> luden Florian Silbereisen und seine Klubbb3-Bandkollegen zur großen „Hüttengaudi“ mit zahlreichen Schlagerstars ins österreichische Flachau. Und nun ist es endlich soweit: Der ORF und das MDR FERNSEHEN zeigen am 11. Februar die Après-Ski-Kult-Party um 20.15 Uhr.</p><div
class="row contentad"><div
class="col-xs-12 visible-lg-block visible-md-block"><div
id="div-gpt-ad-1456457275798-0" style="height:94px; width:600px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457275798-0"); });</script></div></div><div
class="col-xs-12"><div
id="div-gpt-ad-1459806067825-0" style="height:250px; width:300px; margin: 0px auto;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459806067825-0"); });</script></div></div></div><p>Florian Silbereisen und seine Klubbb3-Bandkollegen Jan Smit und Christoff präsentierten die wohl „verrückteste Sause seit es Winter gibt“. In unserer Bildergalerie sehen Sie, welch großer Schlagerspaß die Gäste bei dem großen Après-Ski-Event im Flachauer Gutshof erwartete.</p><p> </p><div
id="image_slide589dd3dbbc67a2063094519" class="image_slide carousel slide gallery-size-" data-ride="carousel"><div
class="carousel-inner" role="listbox"><div
class="item active"><div
class="gallery-icon landscape">
<a
class="left carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="prev"></a><a
class="right carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="next"></a><a
href="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9283.jpg?x68160" rel="image_slide589dd3dbbc67a2063094519" title="DSC_9283"><img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9283-620x349.jpg?x68160" alt="$caption" title="DSC_9283" class="img-responsive"></a><div
class="be_photographer_credits">© Kerstin Joensson</div></div></div><div
class="item "><div
class="gallery-icon landscape">
<a
class="left carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="prev"></a><a
class="right carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="next"></a><a
href="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9358.jpg?x68160" rel="image_slide589dd3dbbc67a2063094519" title="DSC_9358"><img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9358-620x349.jpg?x68160" alt="$caption" title="DSC_9358" class="img-responsive"></a><div
class="be_photographer_credits">© Kerstin Joensson</div></div>
<figcaption
class="wp-caption-text gallery-caption">
"Ein Mann für More" ist und bleibt DJ Ötzi.
</figcaption></div><div
class="item "><div
class="gallery-icon landscape">
<a
class="left carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="prev"></a><a
class="right carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="next"></a><a
href="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9095.jpg?x68160" rel="image_slide589dd3dbbc67a2063094519" title="DSC_9095"><img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9095-620x349.jpg?x68160" alt="$caption" title="DSC_9095" class="img-responsive"></a><div
class="be_photographer_credits">© Kerstin Joensson</div></div>
<figcaption
class="wp-caption-text gallery-caption">
Nik P. begeisterte auf der Bühne.
</figcaption></div><div
class="item "><div
class="gallery-icon landscape">
<a
class="left carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="prev"></a><a
class="right carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="next"></a><a
href="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_8708.jpg?x68160" rel="image_slide589dd3dbbc67a2063094519" title="DSC_8708"><img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_8708-620x349.jpg?x68160" alt="$caption" title="DSC_8708" class="img-responsive"></a><div
class="be_photographer_credits">© Kerstin Joensson</div></div>
<figcaption
class="wp-caption-text gallery-caption">
Voxxclub sorgte für tolle Stimmung.
</figcaption></div><div
class="item "><div
class="gallery-icon landscape">
<a
class="left carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="prev"></a><a
class="right carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="next"></a><a
href="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9076.jpg?x68160" rel="image_slide589dd3dbbc67a2063094519" title="DSC_9076"><img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9076-620x349.jpg?x68160" alt="$caption" title="DSC_9076" class="img-responsive"></a><div
class="be_photographer_credits">© Kerstin Joensson</div></div>
<figcaption
class="wp-caption-text gallery-caption">
"Brinki" ist ein Urgestein auf der Bühne.
</figcaption></div><div
class="item "><div
class="gallery-icon landscape">
<a
class="left carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="prev"></a><a
class="right carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="next"></a><a
href="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9059.jpg?x68160" rel="image_slide589dd3dbbc67a2063094519" title="DSC_9059"><img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9059-620x349.jpg?x68160" alt="$caption" title="DSC_9059" class="img-responsive"></a><div
class="be_photographer_credits">© Kerstin Joensson</div></div>
<figcaption
class="wp-caption-text gallery-caption">
Die US-amerikanische Newcomerin Sarah Jane Scott verzauberte ihr Publikum.
</figcaption></div><div
class="item "><div
class="gallery-icon landscape">
<a
class="left carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="prev"></a><a
class="right carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="next"></a><a
href="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_8919.jpg?x68160" rel="image_slide589dd3dbbc67a2063094519" title="DSC_8919"><img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_8919-620x349.jpg?x68160" alt="$caption" title="DSC_8919" class="img-responsive"></a><div
class="be_photographer_credits">© Kerstin Joensson</div></div>
<figcaption
class="wp-caption-text gallery-caption">
Micki Krause ist immer noch sehr gefragt bei den Fans.
</figcaption></div><div
class="item "><div
class="gallery-icon landscape">
<a
class="left carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="prev"></a><a
class="right carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="next"></a><a
href="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9362.jpg?x68160" rel="image_slide589dd3dbbc67a2063094519" title="DSC_9362"><img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9362-620x349.jpg?x68160" alt="$caption" title="DSC_9362" class="img-responsive"></a><div
class="be_photographer_credits">© Kerstin Joensson</div></div>
<figcaption
class="wp-caption-text gallery-caption">
Was für eine Stimmung!
</figcaption></div><div
class="item "><div
class="gallery-icon landscape">
<a
class="left carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="prev"></a><a
class="right carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="next"></a><a
href="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9481.jpg?x68160" rel="image_slide589dd3dbbc67a2063094519" title="DSC_9481"><img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9481-620x349.jpg?x68160" alt="$caption" title="DSC_9481" class="img-responsive"></a><div
class="be_photographer_credits">© Kerstin Joensson</div></div>
<figcaption
class="wp-caption-text gallery-caption">
Wo der "König von Mallorca" – Jürgen Drews – auftritt, ist Party angesagt.
</figcaption></div><div
class="item "><div
class="gallery-icon landscape">
<a
class="left carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="prev"></a><a
class="right carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="next"></a><a
href="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9268.jpg?x68160" rel="image_slide589dd3dbbc67a2063094519" title="DSC_9268"><img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9268-620x349.jpg?x68160" alt="$caption" title="DSC_9268" class="img-responsive"></a><div
class="be_photographer_credits">© Kerstin Joensson</div></div>
<figcaption
class="wp-caption-text gallery-caption">
Ein eingespieltes Team – KLUBBB3.
</figcaption></div><div
class="item "><div
class="gallery-icon landscape">
<a
class="left carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="prev"></a><a
class="right carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="next"></a><a
href="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9176.jpg?x68160" rel="image_slide589dd3dbbc67a2063094519" title="DSC_9176"><img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9176-620x349.jpg?x68160" alt="$caption" title="DSC_9176" class="img-responsive"></a><div
class="be_photographer_credits">© Kerstin Joensson</div></div>
<figcaption
class="wp-caption-text gallery-caption">
DJ Ötzi und Nik P. brachten u.a. mit dem Kulthit „Ein Stern“ sicher das Eis zum Schmelzen.
</figcaption></div><div
class="item "><div
class="gallery-icon landscape">
<a
class="left carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="prev"></a><a
class="right carousel-control" href="#image_slide589dd3dbbc67a2063094519" data-slide="next"></a><a
href="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9580.jpg?x68160" rel="image_slide589dd3dbbc67a2063094519" title="DSC_9580"><img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/DSC_9580-620x349.jpg?x68160" alt="$caption" title="DSC_9580" class="img-responsive"></a><div
class="be_photographer_credits">© Kerstin Joensson</div></div>
<figcaption
class="wp-caption-text gallery-caption">
Auch Voxxclub mischten musikalisch mit.
</figcaption></div></div><ol
class="carousel-indicators hidden-xs"><li
data-target="#carousel-example-generic" data-slide-to="1" class="active"><li
data-target="#carousel-example-generic" data-slide-to="2" class=""><li
data-target="#carousel-example-generic" data-slide-to="3" class=""><li
data-target="#carousel-example-generic" data-slide-to="4" class=""><li
data-target="#carousel-example-generic" data-slide-to="5" class=""><li
data-target="#carousel-example-generic" data-slide-to="6" class=""><li
data-target="#carousel-example-generic" data-slide-to="7" class=""><li
data-target="#carousel-example-generic" data-slide-to="8" class=""><li
data-target="#carousel-example-generic" data-slide-to="9" class=""><li
data-target="#carousel-example-generic" data-slide-to="10" class=""><li
data-target="#carousel-example-generic" data-slide-to="11" class=""><li
data-target="#carousel-example-generic" data-slide-to="12" class=""></ol></div><p> </p><p>Für ausgelassene Winterparty-Stimmung sorgten die großen Stars der Branche: DJ Ötzi, Nik P.,  Mickie Krause, Jürgen Drews, VoXXclub, Beatrice Egli, Newcomerin Sarah Jane Scott, Bernhard Brink und die Tänzer der Dancefloor Distruction Crew (DDC). Neben den Stars erwartet die Zuschauer vor den Fernsehgeräten jede Menge Hüttengaudi, tolle Musik und Action.</p><p>Die Sendung ist eine Gemeinschaftsproduktion mit dem ORF und wird am Samstag, den 11. Februar um 20.15 Uhr gleichzeitig im MDR FERNSEHEN und in ORF 2 ausgestrahlt.</p><p>Im MDR folgt direkt im Anschluss ab <strong>22.30 Uhr „Schlagerhits &amp; Spaß“ – Musik und Humor nonstop.</strong> 90 Minuten lang werden gute Laune, mit einem ultimativen Mix aus Musik und Spaß – ohne Unterbrechung geboten. Gezeigt werden Schlagerhits und Humor Schlag auf Schlag mit: Roland Kaiser, Francine Jordi, Nicole, Jürgen Drews, Die Flippers, Ute Freudenberg und Christian Lais, Olaf Berger, Nik P., Fantasy, Bernhard Brink, Jan Smit, Andreas Martin, Amigos, Stefanie Hertel, Matthias Reim und viele andere.</p><p> </p><p><strong>Nicht verpassen:<br></strong></p><div
class="stadl-inhalt" data-id="9242" id="stadl-1821928726"><ins
class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6834522874019550" data-ad-slot="3589273427" data-ad-format="auto"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x68160"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>Samstag, 11. Februar:<br></strong><strong>Schlager im Schnee – Klubbb3-Hüttenparty, ab 20.15 Uhr im MDR und ORF2</strong><br><strong>Schlagerhits &amp; Spaß – Musik und Humor nonstop, ab 22.30 Uhr im MDR</strong></p> <script type="text/javascript">/*<![CDATA[*/$( document ).ready(function() {
	   	$('.be_photographer_data').each(function() { 
	   		var id 		= $(this).data('id');
	   		var text 	= $(this).data('text');
			var url 	= $(this).data('url');
			$(id).after('<div class="be_photographer_credits" >&copy;&nbsp;'+text+'');
	   	 });
	   });/*]]>*/</script><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Wenn dir dieser Beitrag gefällt teile ihn mit:</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-9573" class="share-facebook sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/02/09/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-9573" class="share-twitter sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/02/09/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-9573" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/02/09/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span
class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-pinterest"><a
rel="nofollow" data-shared="sharing-pinterest-9573" class="share-pinterest sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/02/09/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-tumblr"><a
rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/02/09/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-email"><a
rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.stadlpost.at/blog/2017/02/09/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span
class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-end"></ul></div></div></div><p>&nbsp;</p><p
class="tag" >TAGS:&nbsp;<a
href="http://www.stadlpost.at/blog/tag/beatrice-egli/">Beatrice Egli</a> / <a
href="http://www.stadlpost.at/blog/tag/dj-oetzi/">DJ Ötzi</a> / <a
href="http://www.stadlpost.at/blog/tag/klubbb3/">KluBBB3</a> / <a
href="http://www.stadlpost.at/blog/tag/nik-p/">Nik P.</a> / <a
href="http://www.stadlpost.at/blog/tag/voxxclub/">Voxxclub</a></p>					<a
href="whatsapp://send" data-text="Wenn Dir unser Beitrag gefällt, teile ihn auf Whatzapp mit Deinen Freunden." data-href="" class="wa_btn wa_btn_l" style="display:none">MIT&nbsp;DEINEN&nbsp;FREUNDEN&nbsp;TEILEN</a><p>&nbsp;</p><div
class="col col-sm-12 visible-xs-block nopadding">
<article
class="image" >
<a
href="http://www.stadlpost.at/abo/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/abo_bestellen_small.png?x68160" alt="Das dürfen Sie sich nicht entgehen lassen – JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" title="JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" >
</a>
</article></div><p>&nbsp;</p></div><div
class="col col-sm-4 hidden-xs"><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/blog/2017/02/09/jonathan-zelter-grosse-plaene-im-herbst/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2017/02/JonathanZelter_Pressefoto_cJoensson-300x127.jpg?x68160" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/JonathanZelter_Pressefoto_cJoensson-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/JonathanZelter_Pressefoto_cJoensson-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Kerstin Joensson</div>									</a><div>
<a
href="http://www.stadlpost.at/blog/2017/02/09/jonathan-zelter-grosse-plaene-im-herbst/"><h2>Jonathan Zelter: Große Pläne im Herbst</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/02/09/jonathan-zelter-grosse-plaene-im-herbst/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/blog/tag/jonathan-zelter/">Jonathan Zelter</a></p></div>
</article></div><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/blog/2017/02/06/stefan-mross-jetzt-meldet-sich-sein-management-zu-wort/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/05/060915Ho283-300x127.jpg?x68160" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2016/05/060915Ho283-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/05/060915Ho283-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Stadlpost/Günther Hofer</div>									</a><div>
<a
href="http://www.stadlpost.at/blog/2017/02/06/stefan-mross-jetzt-meldet-sich-sein-management-zu-wort/"><h2>Stefan Mross: Jetzt meldet sich sein Management zu Wort</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/02/06/stefan-mross-jetzt-meldet-sich-sein-management-zu-wort/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/blog/tag/stefan-mross/">Stefan Mross</a></p></div>
</article></div><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/blog/2017/01/18/nik-p-meine-band-ist-wie-meine-familie/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/15078653_1200661370014017_3257275639921860839_n-300x127.jpg?x68160" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/01/15078653_1200661370014017_3257275639921860839_n-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/01/15078653_1200661370014017_3257275639921860839_n-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Facebook/Nik P.</div>									</a><div>
<a
href="http://www.stadlpost.at/blog/2017/01/18/nik-p-meine-band-ist-wie-meine-familie/"><h2>Nik P: &#8222;Meine Band ist wie meine Familie&#8220;</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/01/18/nik-p-meine-band-ist-wie-meine-familie/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/blog/tag/klubbb3/">KluBBB3</a> / <a
href="http://www.stadlpost.at/blog/tag/nik-p/">Nik P.</a></p></div>
</article></div><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/blog/2017/02/07/dj-oetzi-voller-erfolg-beim-auftakt-seiner-gipfeltour-2017/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2017/02/DJ-Ötzi-Copyright-Georg-Krewenka201701-25660-2-300x127.jpg?x68160" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/DJ-Ötzi-Copyright-Georg-Krewenka201701-25660-2-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/DJ-Ötzi-Copyright-Georg-Krewenka201701-25660-2-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Georg Krewenka</div>									</a><div>
<a
href="http://www.stadlpost.at/blog/2017/02/07/dj-oetzi-voller-erfolg-beim-auftakt-seiner-gipfeltour-2017/"><h2>DJ Ötzi: Voller Erfolg beim Auftakt seiner Gipfeltour 2017</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/02/07/dj-oetzi-voller-erfolg-beim-auftakt-seiner-gipfeltour-2017/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/blog/tag/dj-oetzi/">DJ Ötzi</a></p></div>
</article></div><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/blog/2017/01/25/angela-wiedl-trauert-um-ihren-vater/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/1024px-Musikantenstadl-Tournee_2010_Wien_08_Angela_und_Wilhelm_Wiedl-300x127.jpeg?x68160" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/01/1024px-Musikantenstadl-Tournee_2010_Wien_08_Angela_und_Wilhelm_Wiedl-300x127.jpeg 300w, http://www.stadlpost.at/wp-content/uploads/2017/01/1024px-Musikantenstadl-Tournee_2010_Wien_08_Angela_und_Wilhelm_Wiedl-620x262.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Manfred Werner</div>									</a><div>
<a
href="http://www.stadlpost.at/blog/2017/01/25/angela-wiedl-trauert-um-ihren-vater/"><h2>Angela Wiedl trauert um ihren Vater</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/01/25/angela-wiedl-trauert-um-ihren-vater/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/blog/tag/angela-wiedl/">Angela Wiedl</a></p></div>
</article></div><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/blog/2017/01/20/stefanie-hertel-nimmts-sportlich/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/IMG_1049NK1-300x127.jpeg?x68160" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/01/IMG_1049NK1-300x127.jpeg 300w, http://www.stadlpost.at/wp-content/uploads/2017/01/IMG_1049NK1-620x262.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Niki Karnari</div>									</a><div>
<a
href="http://www.stadlpost.at/blog/2017/01/20/stefanie-hertel-nimmts-sportlich/"><h2>Stefanie Hertel nimmt´s sportlich</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/01/20/stefanie-hertel-nimmts-sportlich/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/blog/tag/anita-und-alexandra-hofmann/">Anita und Alexandra Hofmann</a> / <a
href="http://www.stadlpost.at/blog/tag/stefanie-hertel/">Stefanie Hertel</a></p></div>
</article></div></div><div
class="col col-sm-12"></div></div><div
class="row nopadding recentblock"><div
class="col col-sm-12"><h3>Die neusten Artikel</h3></div><div
class="col col-sm-8"><div
class="row nopadding"><div
class="col col-sm-6">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/blog/2017/02/07/dj-oetzi-voller-erfolg-beim-auftakt-seiner-gipfeltour-2017/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2017/02/DJ-Ötzi-Copyright-Georg-Krewenka201701-25660-2-300x127.jpg?x68160" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/DJ-Ötzi-Copyright-Georg-Krewenka201701-25660-2-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/DJ-Ötzi-Copyright-Georg-Krewenka201701-25660-2-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Georg Krewenka</div>									</a><div>
<a
href="http://www.stadlpost.at/blog/2017/02/07/dj-oetzi-voller-erfolg-beim-auftakt-seiner-gipfeltour-2017/"><h2>DJ Ötzi: Voller Erfolg beim Auftakt seiner Gipfeltour 2017</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/02/07/dj-oetzi-voller-erfolg-beim-auftakt-seiner-gipfeltour-2017/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/blog/tag/dj-oetzi/">DJ Ötzi</a></p></div>
</article></div><div
class="col col-sm-6">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/blog/2017/01/20/stefanie-hertel-nimmts-sportlich/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/IMG_1049NK1-300x127.jpeg?x68160" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/01/IMG_1049NK1-300x127.jpeg 300w, http://www.stadlpost.at/wp-content/uploads/2017/01/IMG_1049NK1-620x262.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Niki Karnari</div>									</a><div>
<a
href="http://www.stadlpost.at/blog/2017/01/20/stefanie-hertel-nimmts-sportlich/"><h2>Stefanie Hertel nimmt´s sportlich</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/01/20/stefanie-hertel-nimmts-sportlich/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/blog/tag/anita-und-alexandra-hofmann/">Anita und Alexandra Hofmann</a> / <a
href="http://www.stadlpost.at/blog/tag/stefanie-hertel/">Stefanie Hertel</a></p></div>
</article></div></div><div
class="row nopadding"><div
class="col col-sm-6">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/blog/2017/02/01/super-zuschauerrekord-bei-der-musi/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2017/02/RS5987_KJA_6730-scr-300x127.jpg?x68160" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/RS5987_KJA_6730-scr-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/RS5987_KJA_6730-scr-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Kerstin Joensson</div>									</a><div>
<a
href="http://www.stadlpost.at/blog/2017/02/01/super-zuschauerrekord-bei-der-musi/"><h2>Super Zuschauerrekord bei der Musi</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/02/01/super-zuschauerrekord-bei-der-musi/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/blog/tag/arnulf-prasch/">Arnulf Prasch</a> / <a
href="http://www.stadlpost.at/blog/tag/beatrice-egli/">Beatrice Egli</a> / <a
href="http://www.stadlpost.at/blog/tag/die-amigos/">Die Amigos</a> / <a
href="http://www.stadlpost.at/blog/tag/die-grubertaler/">Die Grubertaler</a> / <a
href="http://www.stadlpost.at/blog/tag/hansi-hinterseer/">Hansi Hinterseer</a></p></div>
</article></div><div
class="col col-sm-6">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/blog/2017/02/06/stefan-mross-jetzt-meldet-sich-sein-management-zu-wort/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/05/060915Ho283-300x127.jpg?x68160" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2016/05/060915Ho283-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/05/060915Ho283-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Stadlpost/Günther Hofer</div>									</a><div>
<a
href="http://www.stadlpost.at/blog/2017/02/06/stefan-mross-jetzt-meldet-sich-sein-management-zu-wort/"><h2>Stefan Mross: Jetzt meldet sich sein Management zu Wort</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/02/06/stefan-mross-jetzt-meldet-sich-sein-management-zu-wort/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/blog/tag/stefan-mross/">Stefan Mross</a></p></div>
</article></div></div></div><div
class="col col-sm-4 hidden-xs">
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://www.stadlpost.at/blog/2017/01/26/duften-wie-andreas-gabalier/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/12/Andreas-Gabalier-mit-Eau-de-Parfum-Woman-300x300.jpg?x68160" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2016/12/Andreas-Gabalier-mit-Eau-de-Parfum-Woman-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/12/Andreas-Gabalier-mit-Eau-de-Parfum-Woman-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2016/12/Andreas-Gabalier-mit-Eau-de-Parfum-Woman-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2016/12/Andreas-Gabalier-mit-Eau-de-Parfum-Woman-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://www.stadlpost.at/blog/2017/01/26/duften-wie-andreas-gabalier/"><h2 class="small" >Duften wie Andreas Gabalier</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/01/26/duften-wie-andreas-gabalier/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article>
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://www.stadlpost.at/blog/2017/02/01/tolle-idee-von-den-amigos-zum-valentinstag/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2017/02/16406513_1291617097566554_2289328406309750726_n-300x300.jpg?x68160" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/16406513_1291617097566554_2289328406309750726_n-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/16406513_1291617097566554_2289328406309750726_n-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/02/16406513_1291617097566554_2289328406309750726_n-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/02/16406513_1291617097566554_2289328406309750726_n-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://www.stadlpost.at/blog/2017/02/01/tolle-idee-von-den-amigos-zum-valentinstag/"><h2 class="small" >Tolle Idee von den Amigos zum Valentinstag</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/02/01/tolle-idee-von-den-amigos-zum-valentinstag/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article>
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://www.stadlpost.at/blog/2017/02/06/herzlichen-glueckwunsch-marianne/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2017/02/13718625_657071204448625_5939752202817141820_n-300x300.jpg?x68160" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/13718625_657071204448625_5939752202817141820_n-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/13718625_657071204448625_5939752202817141820_n-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/02/13718625_657071204448625_5939752202817141820_n-180x180.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://www.stadlpost.at/blog/2017/02/06/herzlichen-glueckwunsch-marianne/"><h2 class="small" >Herzlichen Glückwunsch, Marianne!</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/02/06/herzlichen-glueckwunsch-marianne/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article>
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://www.stadlpost.at/blog/2017/01/23/party/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2017/01/20170120_PD23536.HR-2-300x300.jpg?x68160" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/01/20170120_PD23536.HR-2-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/01/20170120_PD23536.HR-2-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/01/20170120_PD23536.HR-2-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/01/20170120_PD23536.HR-2-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://www.stadlpost.at/blog/2017/01/23/party/"><h2 class="small" >Je später der Abend, umso berühmter der Gast-Sänger</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/01/23/party/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article>
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://www.stadlpost.at/blog/2017/02/09/jonathan-zelter-grosse-plaene-im-herbst/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2017/02/JonathanZelter_Pressefoto_cJoensson-300x300.jpg?x68160" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://www.stadlpost.at/wp-content/uploads/2017/02/JonathanZelter_Pressefoto_cJoensson-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2017/02/JonathanZelter_Pressefoto_cJoensson-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2017/02/JonathanZelter_Pressefoto_cJoensson-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2017/02/JonathanZelter_Pressefoto_cJoensson-600x600.jpg 600w, http://www.stadlpost.at/wp-content/uploads/2017/02/JonathanZelter_Pressefoto_cJoensson-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://www.stadlpost.at/blog/2017/02/09/jonathan-zelter-grosse-plaene-im-herbst/"><h2 class="small" >Jonathan Zelter: Große Pläne im Herbst</h2></a>
<a
href="http://www.stadlpost.at/blog/2017/02/09/jonathan-zelter-grosse-plaene-im-herbst/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article></div></div></div>
</section>
<footer
id="InfiniteScrollFooter" ><div
class="container"><div
class="row" ><div
class="col-sm-5" role="navigation" >
<a
href="http://www.stadlpost.at" class="footerlogo" ><img
src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/footer_logo.png?x68160" alt="Stadlpost" title="Stadlpost" ></a></div><div
class="col-sm-4" role="navigation" ><div
class="row" ><div
class="col-sm-6" ><ul
id="menu-footermenue-1-block" class="nav"><li
id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a
title="Heimatmusik" href="http://www.stadlpost.at/blog/category/heimatmusik/">Heimatmusik</a></li><li
id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a
title="Alpenlifestyle" href="http://www.stadlpost.at/blog/category/alpenlifestyle/">Alpenlifestyle</a></li><li
id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a
title="Stadl Abo" href="http://www.stadlpost.at/abo/">Stadl Abo</a></li><li
id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a
title="Kontakt" href="http://www.stadlpost.at/kontakt/">Kontakt</a></li><li
id="menu-item-1132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132"><a
title="FEED ABONNIEREN" href="http://www.stadlpost.at/stadlpost-feeds/">FEED ABONNIEREN</a></li></ul></div><div
class="col-sm-6" ><ul
id="menu-footermenue-2-block" class="nav"><li
id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a
title="Werben in der Stadlpost" href="http://www.stadlpost.at/werben-in-der-stadlpost/">Werben in der Stadlpost</a></li><li
id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a
title="AGB" href="http://www.stadlpost.at/agb/">AGB</a></li><li
id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a
title="Impressum" href="http://www.stadlpost.at/impressum/">Impressum</a></li><li
id="menu-item-4539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4539"><a
title="ALLES AUF EINEN BLICK" href="http://www.stadlpost.at/neuigkeiten/">ALLES AUF EINEN BLICK</a></li></ul></div></div></div><div
class="col-sm-3 text-right" >
<a
href="http://www.stadlpost.at/abo/"class="get_abo btn btn-stadl abo-btn-footer" >Jetzt Abo bestellen</a><div
class="clearfix" ></div><div
class="addthis_horizontal_follow_toolbox pull-right"></div><div
class="clearfix" ></div></div></div></div>
</footer><div
class="content_ad mobile_bottom_ad visible-xs-block " ><div
id="div-gpt-ad-1456457835033-0" style="height:50px; width:320px; margin: 0px auto;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457835033-0"); });</script> </div></div> <script type="text/javascript">var $buoop = {c:2,vs:{i:9,f:30,o:25,s:6},reminder:0,test:false,newwindow:true};
function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-64472214-1', 'auto');
	  ga('send', 'pageview');</script> <div
id="su-footer-links" style="text-align: center;"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.stadlpost.at\/blog\/2017\/02\/09\/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass\/":9573};</script> <div
id="sharing_email" style="display: none;"><form
action="/blog/2017/02/09/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass/" method="post">
<label
for="target_email">An E-Mail-Adresse senden</label>
<input
type="email" name="target_email" id="target_email" value="" />
<label
for="source_name">Dein Name</label>
<input
type="text" name="source_name" id="source_name" value="" /><label
for="source_email">Deine E-Mail-Adresse</label>
<input
type="email" name="source_email" id="source_email" value="" /><input
type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img
style="float: right; display: none" class="loading" src="http://www.stadlpost.at/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?x68160" alt="loading" width="16" height="16" />
<input
type="submit" value="E-Mail senden" class="sharing_send" />
<a
rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a><div
class="errors errors-1" style="display: none;">
Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!</div><div
class="errors errors-2" style="display: none;">
E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal</div><div
class="errors errors-3" style="display: none;">
Ihr Blog kann leider keine Beiträge per E-Mail teilen.</div></form></div> <script type="text/javascript" src="http://www.stadlpost.at/wp-content/cache/minify/1/35aee.js?x68160"></script> <script type='text/javascript'>/*  */
var codenegar_aas_config = {"no_of_results":"6","description_limit":"60","title_limit":"20","excluded_ids":{},"excluded_cats":{},"full_search_url":"http:\/\/www.stadlpost.at\/?s=%q%","min_chars":"3","ajax_delay":"400","cache_length":"100","order_by":"title","order":"DESC","split_results_by_type":"true","search_tags":"false","search_comments":"false","get_first_image":"true","force_resize_first_image":"true","default_image":"http:\/\/www.stadlpost.at\/wp-content\/plugins\/ajax-search-autosuggest\/image\/default.png","search_image":"http:\/\/www.stadlpost.at\/wp-content\/plugins\/ajax-search-autosuggest\/image\/btn.gif","thumb_image_display":"true","thumb_image_width":"50","thumb_image_height":"50","thumb_image_crop":"true","display_more_bar":"true","display_result_title":"true","enable_token":"true","custom_css":"","custom_js":"","try_full_search_text":"Try Full Search...","no_results_try_full_search_text":"No Results! Try Full Search...","color":{"results_even_bar":"EBEBEB","results_odd_bar":"FFFFFF","results_even_text":"000000","results_odd_text":"000000","results_hover_bar":"2271a9","results_hover_text":"FFFFFF","seperator_bar":"A0A0A0","seperator_hover_bar":"A0A0A0","seperator_text":"FFFFFF","seperator_hover_text":"FFFFFF","more_bar":"A0A0A0","more_hover_bar":"A0A0A0","more_text":"FFFFFF","more_hover_text":"FFFFFF","box_border":"c2c2c2","box_background":"FFFFFF","box_text":"000000"},"title":{"page":"Seiten","post":"Beitr\u00e4ge","product":"Produkte","advent_calendar_item":"Adventskalender"},"post_types":{"0":"advent_calendar_item","1":"page","2":"post","3":"product"},"nonce":"7318961734","ajax_url":"http:\/\/www.stadlpost.at\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type="text/javascript" src="http://www.stadlpost.at/wp-content/cache/minify/1/20c07.js?x68160"></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/*  */</script> <script type="text/javascript" src="http://www.stadlpost.at/wp-content/cache/minify/1/dba96.js?x68160"></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script> <script type="text/javascript" src="http://www.stadlpost.at/wp-content/cache/minify/1/89607.js?x68160"></script> <script type='text/javascript'>/*  */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/*  */</script> <script type="text/javascript" src="http://www.stadlpost.at/wp-content/cache/minify/1/45c48.js?x68160"></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/02\/09\/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/www.stadlpost.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type="text/javascript" src="http://www.stadlpost.at/wp-content/cache/minify/1/dee63.js?x68160"></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/02\/09\/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type="text/javascript" src="http://www.stadlpost.at/wp-content/cache/minify/1/3c2c7.js?x68160"></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/2017\/02\/09\/tv-tipp-klubbb3-huettengaudi-und-schlagerhits-spass\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/*  */</script> <script type="text/javascript" src="http://www.stadlpost.at/wp-content/cache/minify/1/478c0.js?x68160"></script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-557e1439fefd953a?x68160'></script> <script type="text/javascript" src="http://www.stadlpost.at/wp-content/cache/minify/1/13d7d.js?x68160"></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type="text/javascript" src="http://www.stadlpost.at/wp-content/cache/minify/1/337c6.js?x68160"></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'94259732',post:'9573',tz:'1',srv:'www.stadlpost.at'} ]);
	_stq.push([ 'clickTrackerInit', '94259732', '9573' ]);</script> </div></body></html>