<!DOCTYPE html><html
lang="de"><head><link
rel="stylesheet" type="text/css" href="http://www.stadlpost.at/wp-content/cache/minify/592b3.css?x16800" media="all" /><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
name="web_author" description="Markus Manuél Emberger">
 <script type="application/ld+json">/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.stadlpost.at\/bewegender-abschied-von-andreas-fulterer\/"},"headline":"Bewegender Abschied von Andreas Fulterer","image":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/uploads\/2016\/10\/KJA_3820-900x485.jpg","height":485,"width":900},"datePublished":"2016-10-30T15:28:36+01:00","dateModified":"2016-10-30T15:55:27+01:00","author":{"@type":"Person","name":"Thomas Ziegler"},"publisher":{"@type":"Organization","name":"Stadlpost","logo":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/imagesschemalogo.png","width":184,"height":60}},"description":"&nbsp; &nbsp; Gestern nahmen in der Pfarrkirche von Seis Familie, Freunde und unz\u00e4hlige Fans Abschied von Andreas Fulterer und begleiteten den Musiker auf seinem letzten Weg. &nbsp; &nbsp; Es war ein sch\u00f6ner Sp\u00e4therbsttag, aber die Sonne \u00fcber Seis \u2013 dem Heimatort von Andreas Fulterer\u00a0\u2013 trug Trauer ob seines fr\u00fchen Todes. &nbsp; &nbsp; &nbsp; Spatzen trugen&hellip;","articleSection":["Heimatmusik","News","Star G'schicht","Top Bannermeldung"],"keywords":["Andreas Fulterer"],"inLanguage":"de-DE"}/*]]>*/</script> 
 <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","url":"http:\/\/www.stadlpost.at","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.stadlpost.at\/?s={query}","query-input":"required name=query"}}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"EntertainmentBusiness","name":"Stadlpost","logo":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/images\/logo.png","description":"Das Magazin f\u00fcr Heimatmusik und Alpenlifestyle.","openingHours":"Mo-FR 09:00-18:00","geo":{"@type":"GeoCoordinates","longitude":"16.366834","latitude":"48.193295"},"email":"info@stadlmedia.at","url":"http:\/\/www.stadlpost.at","sameAs":["https:\/\/www.facebook.com\/Stadlpost","https:\/\/twitter.com\/Stadlpost","https:\/\/plus.google.com\/105112093416219042270","https:\/\/www.youtube.com\/user\/stadlpost","https:\/\/www.instagram.com\/stadlpost\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+43 1 252 45 09","contactType":"Sales","contactOption":"TollFree","areaServed":"Austria,Germany,Italy,Netherlands,Sweden,Switzerland","availableLanguage":"German"},"address":{"@type":"PostalAddress","addressCountry":"Austria","addressLocality":"Wien","addressRegion":"Vienna","postalCode":"1040","streetAddress":"Wiedner Hauptstra\u00dfe 46\/7"}}</script> <title>Bewegender Abschied von Andreas Fulterer | Stadlpost</title><meta
name="description" content="#stadlpost #Musikantenstadl" /><meta
name="keywords" content="Heimatmusik,News,Star G&#039;schicht,Top Bannermeldung,Andreas Fulterer,Stadlpost,Musikantenstadl,Alpenlifestyle,Schlager,Volksmusik,Stars,Musik,Interviews,Blitzlichter,Geschichten,Media,Werbung,Video,Stream,Heimat,Liebe,stadl,stadlmedia" /><meta
name="robots" content="noarchive" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s7.addthis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Feed" href="http://www.stadlpost.at/feed/" /><link
rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Kommentar-Feed" href="http://www.stadlpost.at/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stadlpost.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=25fe9b34257af20c7aab82e8bc8e6c9f"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/jQuery/jquery-v1.11.3.js?x16800'></script> <script type='text/javascript'>/*  */
var woocommerce_mpay24cw_ajax = {"ajax_url":"http:\/\/www.stadlpost.at\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/woocommerce_mpay24cw/resources/js/frontend.js?x16800'></script> <link
rel='https://api.w.org/' href='http://www.stadlpost.at/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stadlpost.at/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stadlpost.at/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Andrea Berg gibt emotionale Einblicke hinter die Kulissen von ihrer Seelenbeben Tour' href='http://www.stadlpost.at/andrea-berg-gibt-emotionale-einblicke-hinter-die-kulissen-von-ihrer-seelenbeben-tour/' /><link
rel='next' title='Gruselgrüße von den Stars' href='http://www.stadlpost.at/gruselgruesse-von-den-stars/' /><link
rel="canonical" href="http://www.stadlpost.at/bewegender-abschied-von-andreas-fulterer/" /><link
rel='shortlink' href='http://www.stadlpost.at/?p=8348' /><link
rel="alternate" type="application/json+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fbewegender-abschied-von-andreas-fulterer%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadlpost.at%2Fbewegender-abschied-von-andreas-fulterer%2F&#038;format=xml" /><meta
name="BridPlugin" content="oauth_token:991a0da4b02e90c33242d0dcd023f87da9433fd6|ver:2.1.2|site:4810|width:620|height:349|autoplay:0|aspect:1|user_id:4153|intro_enabled:1|visual:1|ovr_yt:1|ovr_def:1|player:5286" /><script type="text/javascript">/*<![CDATA[*/(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.stadlpost.at/?wordfence_logHuman=1&hid=EE44E0C3AB95038848BCCFC7DF5A59D7');/*]]>*/</script> <style type="text/css">div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}</style><link
rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><link
rel="apple-touch-icon" sizes="57x57" href="http://www.stadlpost.at/apple-icon-57x57.png?x16800"><link
rel="apple-touch-icon" sizes="60x60" href="http://www.stadlpost.at/apple-icon-60x60.png?x16800"><link
rel="apple-touch-icon" sizes="72x72" href="http://www.stadlpost.at/apple-icon-72x72.png?x16800"><link
rel="apple-touch-icon" sizes="76x76" href="http://www.stadlpost.at/apple-icon-76x76.png?x16800"><link
rel="apple-touch-icon" sizes="114x114" href="http://www.stadlpost.at/apple-icon-114x114.png?x16800"><link
rel="apple-touch-icon" sizes="120x120" href="http://www.stadlpost.at/apple-icon-120x120.png?x16800"><link
rel="apple-touch-icon" sizes="144x144" href="http://www.stadlpost.at/apple-icon-144x144.png?x16800"><link
rel="apple-touch-icon" sizes="152x152" href="http://www.stadlpost.at/apple-icon-152x152.png?x16800"><link
rel="apple-touch-icon" sizes="180x180" href="http://www.stadlpost.at/apple-icon-180x180.png?x16800"><link
rel="icon" type="image/png" sizes="192x192"  href="http://www.stadlpost.at/android-icon-192x192.png?x16800"><link
rel="icon" type="image/png" sizes="32x32" href="http://www.stadlpost.at/favicon-32x32.png?x16800"><link
rel="icon" type="image/png" sizes="96x96" href="http://www.stadlpost.at/favicon-96x96.png?x16800"><link
rel="icon" type="image/png" sizes="16x16" href="http://www.stadlpost.at/favicon-16x16.png?x16800"><link
rel="manifest" href="http://www.stadlpost.at/manifest.json?x16800"><meta
name="msapplication-TileColor" content="#ffffff"><meta
name="msapplication-TileImage" content="http://www.stadlpost.at/ms-icon-144x144.png"><meta
name="theme-color" content="#ffffff"><meta
name="msvalidate.01" content="54BCF487C5FE3805FF1D512765EDF593" /><meta
property="fb:pages" content="227530280680810" /> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  googletag.cmd.push(function() {
    googletag.defineSlot('/32851312/STP_LB_TOP_728x90_A', [728, 90], 'div-gpt-ad-1456446816054-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_WS_RIGHT_160x600_A', [160, 600], 'div-gpt-ad-1456446896884-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_BOTH_MR_CONTENT_SMART_A', [300, 250], 'div-gpt-ad-1456448913446-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_BIG', [600, 94], 'div-gpt-ad-1456457275798-0').addService(googletag.pubads());
    
    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_SMALL', [320, 50], 'div-gpt-ad-1456457835033-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_A', [300, 250], 'div-gpt-ad-1459806067825-0').addService(googletag.pubads());
    
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <meta
property="og:locale" content="de_DE"/><meta
property="og:site_name" content="Stadlpost"/><meta
property="og:title" content="Bewegender Abschied von Andreas Fulterer"/><meta
property="og:url" content="http://www.stadlpost.at/bewegender-abschied-von-andreas-fulterer/"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Gestern nahmen in der Pfarrkirche von Seis Familie, Freunde und unzählige Fans Abschied von Andreas Fulterer und begleiteten den Musiker auf seinem letzten Weg.Es war ein schöner Spätherbsttag, aber die Sonne über Seis – dem Heimatort von Andreas Fulterer – trug Trauer ob seines fr"/><meta
property="og:image" content="http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_3820.jpg"/><meta
property="article:published_time" content="2016-10-30T15:28:36+00:00"/><meta
property="article:modified_time" content="2016-10-30T15:55:27+00:00" /><meta
property="og:updated_time" content="2016-10-30T15:55:27+00:00" /><meta
property="article:section" content="Heimatmusik"/><meta
property="article:section" content="News"/><meta
property="article:section" content="Star G&#039;schicht"/><meta
property="article:section" content="Top Bannermeldung"/><meta
property="article:publisher" content="http://www.facebook.com/Stadlpost"/><meta
itemprop="name" content="Bewegender Abschied von Andreas Fulterer"/><meta
itemprop="description" content="Gestern nahmen in der Pfarrkirche von Seis Familie, Freunde und unzählige Fans Abschied von Andreas Fulterer und begleiteten den Musiker auf seinem letzten Weg.Es war ein schöner Spätherbsttag, aber die Sonne über Seis – dem Heimatort von Andreas Fulterer – trug Trauer ob seines fr"/><meta
itemprop="image" content="http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_3820.jpg"/><link
rel="publisher" href="https://plus.google.com/105112093416219042270/posts"/><meta
name="twitter:title" content="Bewegender Abschied von Andreas Fulterer"/><meta
name="twitter:url" content="http://www.stadlpost.at/bewegender-abschied-von-andreas-fulterer/"/><meta
name="twitter:description" content="Gestern nahmen in der Pfarrkirche von Seis Familie, Freunde und unzählige Fans Abschied von Andreas Fulterer und begleiteten den Musiker auf seinem letzten Weg.Es war ein schöner Spätherbsttag, aber die Sonne über Seis – dem Heimatort von Andreas Fulterer – trug Trauer ob seines fr"/><meta
name="twitter:image" content="http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_3820.jpg"/><meta
name="twitter:card" content="summary_large_image"/><meta
name="twitter:site" content="@Stadlpost"/><link
rel="canonical" href="http://www.stadlpost.at/bewegender-abschied-von-andreas-fulterer/"/><meta
name="description" content="Gestern nahmen in der Pfarrkirche von Seis Familie, Freunde und unzählige Fans Abschied von Andreas Fulterer und begleiteten den Musiker auf seinem letzten Weg.Es war ein schöner Spätherbsttag, aber die Sonne über Seis – dem Heimatort von Andreas Fulterer – trug Trauer ob seines fr"/>
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--></head><body><div
class="container-fluid superbanner hidden-xs" ><div
class="row" ><div
class="col-xs-12 text-center" ><div
id='div-gpt-ad-1456446816054-0' style='height:90px; width:728px; margin: 0px auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446816054-0'); });</script> </div></div></div></div></div><div
id="maincoa" >
<header><div
class="red_top visible-xs-block" ><h1 class="visible-xs-block" >STADLPOST</h1></div><div
class="container" >
<a
href="http://www.stadlpost.at" class="mainlogo mainlogo-xlg visible-xlg-block" ><img
src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png?x16800" alt="Stadlpost" title="Stadlpost" ></a><div
class="row firstrow hidden-xs" ><div
class="col-sm-4 col-md-6"><div
class="addthis_horizontal_follow_toolbox hidden-xs hidden-sm visible-md-block visible-lg-block  hidden-xlg pull-right"></div><div
class="addthis_horizontal_follow_toolbox visible-xlg-block  pull-left"></div>
<a
href="http://www.stadlpost.at" class="mainlogo mainlogo-regular hidden-xlg" ><img
src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png?x16800" alt="Stadlpost" title="Stadlpost" ></a></div><div
class="col-xs-12 col-sm-8 col-md-6 clearfix main_rnl_block" ><div
id="quicksearchbox" method="get" ><form
class="form-inline" action="/" ><div
class="form-group">
<label
class="sr-only" for="QuickSearchField">Suche</label>
<input
type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" ></div>
<input
type="submit" class="btn btn-link text-right" value="Suche" ></input></form></div><div
class="addthis_horizontal_follow_toolbox visible-sm-block pull-right"></div></div></div><div
class="row firstrow visible-xs-block main_rnl_block" ><div
class="col-xs-6 first">
<a
type="submit" class="btn btn-stadl btn-newreg btn-block" href="http://www.stadlpost.at/abo/" >STADLPOST ABO</a></div><div
class="col-xs-6 second">
<a
type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="http://www.stadlpost.at/probeabo/" >PROBEABO</a></div></div>
<nav
class="navbar navbar-inverse navbar-static-top secondrow" ><div
class="navbar-collapse collapse hidden-xs" id="main_navigation" role="navigation" ><ul
id="menu-hauptmenue-desktoptab" class="nav navbar-nav"><li
id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a
title="Heimatmusik" href="http://www.stadlpost.at/category/heimatmusik/">Heimatmusik</a></li><li
id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a
title="Alpenlifestyle" href="http://www.stadlpost.at/category/alpenlifestyle/">Alpenlifestyle</a></li><li
id="menu-item-7575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7575 dropdown"><a
title="Markt" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Markt <span
class="caret"></span></a><ul
role="menu" class=" dropdown-menu"><li
id="menu-item-7578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7578 dropdown"><a
title="Willkommen im Stadlmarkt!" href="http://www.stadlpost.at/shop/">Willkommen im Stadlmarkt!</a></li><li
id="menu-item-7577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7577"><a
title="Warenkorb" href="http://www.stadlpost.at/warenkorb/">Warenkorb</a></li><li
id="menu-item-7576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7576"><a
title="Kasse" href="http://www.stadlpost.at/kasse/">Kasse</a></li></ul></li><li
id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a
title="Abo bestellen" href="http://www.stadlpost.at/abo/">Abo bestellen</a></li><li
id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a
title="Kontakt" href="http://www.stadlpost.at/kontakt/">Kontakt</a></li></ul></div><div
class="visible-xs-block"><div
class="navbar-header">
<button
type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main_navigation_mobile" aria-expanded="false" aria-controls="navbar">
<span
class="sr-only">Navigation anzeigen</span>
<span
class="icon-bar"></span>
<span
class="icon-bar"></span>
<span
class="icon-bar"></span>
</button>
<a
class="navbar-brand" href="#">Hauptmenü</a></div><div
class="navbar-collapse collapse" id="main_navigation_mobile" role="navigation" ><ul
id="menu-hauptmenue-mobile" class="nav navbar-nav"><li
id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-557"><a
title="Startseite" href="http://www.stadlpost.at/">Startseite</a></li><li
id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a
title="Heimatmusik" href="http://www.stadlpost.at/category/heimatmusik/">Heimatmusik</a></li><li
id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a
title="Alpenlifestyle" href="http://www.stadlpost.at/category/alpenlifestyle/">Alpenlifestyle</a></li><li
id="menu-item-7579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7579 dropdown"><a
title="Markt" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Markt <span
class="caret"></span></a><ul
role="menu" class=" dropdown-menu"><li
id="menu-item-7582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7582 dropdown"><a
title="Willkommen im Stadlmarkt!" href="http://www.stadlpost.at/shop/">Willkommen im Stadlmarkt!</a></li><li
id="menu-item-7581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7581"><a
title="Warenkorb" href="http://www.stadlpost.at/warenkorb/">Warenkorb</a></li><li
id="menu-item-7580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7580"><a
title="Kasse" href="http://www.stadlpost.at/kasse/">Kasse</a></li></ul></li><li
id="menu-item-506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506"><a
title="Abo erhalten" href="http://www.stadlpost.at/abo/">Abo erhalten</a></li><li
id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a
title="Kontakt" href="http://www.stadlpost.at/kontakt/">Kontakt</a></li><li
id="menu-item-1133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133"><a
title="STADLPOST FEED" href="http://www.stadlpost.at/stadlpost-feeds/">STADLPOST FEED</a></li></ul><div
id="mobileSearchForm" method="get" ><form
class="form-inline" action="/" ><div
class="form-group">
<label
class="sr-only" for="QuickSearchField">Suche</label>
<input
type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" >
<input
type="submit" class="btn btn-darkstadl" value="Jetzt suchen" ></input></div></form></div></div></div>
</nav></div>
</header>	<section><div
class="container sectioncontent nosectionteaser" ><div
class="row"><div
class="col iso-item col-sm-12"><div
class="secondaryBannerContainer" >
<img
width="900" height="485" src="http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_3815-900x485.jpg?x16800" class="attachment-secondary-featured-detail-banner size-secondary-featured-detail-banner" alt="Abschied Andreas Fulterer" /><div
class="be_photographer_credits" >&copy;&nbsp;Kerstin Joensson</div></div></div></div><div
class="singlepost_spacer" ></div><div
class="content_ad skyscraper_right " ><div
id='div-gpt-ad-1456446896884-0' style='height:600px; width:160px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446896884-0'); });</script> </div></div><div
class="row singlepost"><div
class="col col-sm-8"><h6 class="date" >30. Oktober 2016</h6><h1>Bewegender Abschied von Andreas Fulterer</h1><p>&nbsp;</p><p>&nbsp;</p><div
class="row contentad" ><div
class="col-xs-12 visible-lg-block visible-md-block" ><div
id="div-gpt-ad-1456457275798-0" style="height:94px; width:600px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457275798-0"); });</script> </div></div><div
class="col-xs-12" ><div
id="div-gpt-ad-1459806067825-0" style="height:250px; width:300px; margin: 0px auto;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459806067825-0"); });</script> </div></div></div><p>Gestern nahmen in der Pfarrkirche von Seis Familie, Freunde und unzählige Fans Abschied von <a
href="http://www.stadlpost.at/tag/andreas-fulterer/">Andreas Fulterer</a> und begleiteten den Musiker auf seinem letzten Weg.</p><p>&nbsp;</p><p><img
class="aligncenter size-stadlpost-16to9-M wp-image-8352 img-responsive" title="Pfarrkirche von Seis" src="http://www.stadlpost.at/wp-content/uploads/2016/10/DSC_7657-620x349.jpg?x16800" alt="Pfarrkirche von Seis" srcset="http://www.stadlpost.at/wp-content/uploads/2016/10/DSC_7657-620x349.jpg 620w, http://www.stadlpost.at/wp-content/uploads/2016/10/DSC_7657-300x169.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p><p>&nbsp;</p><p>Es war ein schöner Spätherbsttag, aber die Sonne über Seis – dem Heimatort von <a
href="http://www.stadlpost.at/schlagersaenger-andreas-fulterer-ist-tot/">Andreas Fulterer</a> – trug Trauer ob seines frühen Todes.</p><p>&nbsp;</p><p><img
class="aligncenter size-stadlpost-16to9-M wp-image-8351 img-responsive" title="Andreas Fulterer Abschied" src="http://www.stadlpost.at/wp-content/uploads/2016/10/DSC_7638-620x349.jpg?x16800" alt="Andreas Fulterer Abschied" srcset="http://www.stadlpost.at/wp-content/uploads/2016/10/DSC_7638-620x349.jpg 620w, http://www.stadlpost.at/wp-content/uploads/2016/10/DSC_7638-300x169.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p><p>&nbsp;</p><p>&nbsp;</p><h4>Spatzen trugen Sarg</h4><p>Die Kastelruther Spatzen, denen Andreas Fulterer selbst fünf Jahre als Gitarrist und Sänger angehörte, trugen den hölzernen Sarg in die Kirche und nach der Messe zum Grab, wie es dem<a
href="http://www.stadlpost.at/andreas-fulterer-die-hoffnung-schwindet-mit-jedem-tag/"> Wunsch von Andreas Fulterer</a> entsprach. „Das war für uns eine große Ehre und sehr emotional“, erklärte Spatzen-Chef Norbert Rier gegenüber <a
href="http://www.stadlpost.at/abo/" target="_blank">Stadlpost</a>.</p><p>&nbsp;</p><p>&nbsp;</p><p><img
class="aligncenter size-stadlpost-16to9-M wp-image-8354 img-responsive" title="Fulterer Abschied" src="http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_3763-620x349.jpg?x16800" alt="Fulterer Abschied" srcset="http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_3763-620x349.jpg 620w, http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_3763-300x169.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p><p>&nbsp;</p><p>&nbsp;</p><h4>Es war sein letzter großer Auftritt</h4><p>„Das ist mein letzter großer Auftritt“, sagte Andreas Fulterer noch kurz vor seinem Tod. In der Tat war der Trauergottesdienst in der Pfarrkirche von Seis äußerst bewegend, war es doch eine von Andreas noch selbst gestaltete Zeremonie. Denn seit seiner Diagnose reagierte Fulterer sehr tapfer auf die Gewissheit, bald sterben zu müssen, und versuchte, noch alles zu bereinigen und zu regeln. Auch die Vorbereitungen für seinen letzten Weg traf er noch selbst.</p><p>Für seine Beerdigung hatte er zu Lebzeiten noch zwei Lieder komponiert und eingesungen. Diese wurden beim Trauergottesdienst abgespielt. Doch dies waren nicht die einzigen Vorbereitungen, die Fulterer für seine Beerdigung getroffen hatte.</p><p>&nbsp;</p><p>&nbsp;</p><p><img
class="aligncenter size-stadlpost-16to9-M wp-image-8353 img-responsive" title="Abschied Fulterer" src="http://www.stadlpost.at/wp-content/uploads/2016/10/DSC_7673-620x349.jpg?x16800" alt="Abschied Fulterer" srcset="http://www.stadlpost.at/wp-content/uploads/2016/10/DSC_7673-620x349.jpg 620w, http://www.stadlpost.at/wp-content/uploads/2016/10/DSC_7673-300x169.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p><p>&nbsp;</p><p>&nbsp;</p><h4>Seine Seele wird in seinen Liedern weiterleben</h4><p>In seiner Todesanzeige ist zu lesen „Wenn ihr mich sucht, sucht mich in meinen Liedern, denn dann bin ich bei euch. Hoffnungsschimmer gibt es immer, die Liebe bleibt“. Und auch einen <a
href="https://www.facebook.com/notes/andreas-fulterer/andreas-fulterer-hat-für-seine-fans-und-freunde-einen-abschiedsbrief-hinterlasse/1338154666217574">Abschiedsbrief</a> hat Andreas noch kurz vor seinem Tod seinen Fans hinterlassen. Darin schreibt er: „Meine Seele wird in meinen Liedern und in euren Herzen weiterleben“.</p><p>&nbsp;</p><p>&nbsp;</p><p><img
class="aligncenter size-stadlpost-16to9-M wp-image-8304 img-responsive" title="Andreas Fulterer" src="http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_5879v-620x349.jpg?x16800" alt="Andreas Fulterer" srcset="http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_5879v-620x349.jpg 620w, http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_5879v-300x169.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_5879v-768x432.jpg 768w, http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_5879v-1024x576.jpg 1024w, http://www.stadlpost.at/wp-content/uploads/2016/10/KJA_5879v.jpg 1280w" sizes="(max-width: 620px) 100vw, 620px" /></p><p>&nbsp;</p><blockquote><p>Du bist nicht mehr da, wo du warst,<br
/>
aber du bist überall, wo wir sind.</p></blockquote><p>(Ein Fan)</p><div
data-id=".wp-image-8356" data-text="Kerstin Joensson" data-url="" class="be_photographer_data" ></div><div
data-id=".wp-image-8352" data-text="Kerstin Joensson" data-url="" class="be_photographer_data" ></div><div
data-id=".wp-image-8351" data-text="Kerstin Joensson" data-url="" class="be_photographer_data" ></div><div
data-id=".wp-image-8354" data-text="Kerstin Joensson" data-url="" class="be_photographer_data" ></div><div
data-id=".wp-image-8353" data-text="Kerstin Joensson" data-url="" class="be_photographer_data" ></div><div
data-id=".wp-image-8304" data-text="Kerstin Joensson" data-url="" class="be_photographer_data" ></div> <script type="text/javascript">/*<![CDATA[*/$( document ).ready(function() {
	   	$('.be_photographer_data').each(function() { 
	   		var id 		= $(this).data('id');
	   		var text 	= $(this).data('text');
			var url 	= $(this).data('url');
			$(id).after('<div class="be_photographer_credits" >&copy;&nbsp;'+text+'</div>');
	   	 });
	   });/*]]>*/</script><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Wenn dir dieser Beitrag gefällt teile ihn mit:</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-8348" class="share-facebook sd-button share-icon no-text" href="http://www.stadlpost.at/bewegender-abschied-von-andreas-fulterer/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-8348" class="share-twitter sd-button share-icon no-text" href="http://www.stadlpost.at/bewegender-abschied-von-andreas-fulterer/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-8348" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.stadlpost.at/bewegender-abschied-von-andreas-fulterer/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span
class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-pinterest"><a
rel="nofollow" data-shared="sharing-pinterest-8348" class="share-pinterest sd-button share-icon no-text" href="http://www.stadlpost.at/bewegender-abschied-von-andreas-fulterer/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-tumblr"><a
rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.stadlpost.at/bewegender-abschied-von-andreas-fulterer/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-email"><a
rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.stadlpost.at/bewegender-abschied-von-andreas-fulterer/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span
class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-end"></li></ul></div></div></div><p>&nbsp;</p><p
class="tag" >TAGS:&nbsp;<a
href="http://www.stadlpost.at/tag/andreas-fulterer/">Andreas Fulterer</a></p>					<a
href="whatsapp://send" data-text="Wenn Dir unser Beitrag gefällt, teile ihn auf Whatzapp mit Deinen Freunden." data-href="" class="wa_btn wa_btn_l" style="display:none">MIT&nbsp;DEINEN&nbsp;FREUNDEN&nbsp;TEILEN</a><p>&nbsp;</p><div
class="col col-sm-12 visible-xs-block nopadding">
<article
class="image" >
<a
href="http://www.stadlpost.at/abo/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/abo_bestellen_small.png?x16800" alt="Das dürfen Sie sich nicht entgehen lassen – JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" title="JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" >
</a>
</article></div><p>&nbsp;</p></div><div
class="col col-sm-4 hidden-xs"><div
class="col col-sm-12 nopadding">
<article
class="image" >
<a
href="http://www.stadlpost.at/abo/#abo" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/promotion/content/sidebar/Sidebar_300x600_V4.jpg?x16800" width="300" height="300" alt="Damit geht die Stadlpost erst richtig ab! SICHERN SIE SICH JETZT UNSER ABO!" title="DAMIT GEHT DIE STADLPOST ERST RICHTIG AB! SICHERN SIE SICH JETZT UNSER ABO!" class="attachment-stadlpost-1to1-S" >
</a>
</article></div><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/roland-frueher-hatte-ich-vor-auftritten-viel-mehr-nervenflattern/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/11/Roland-Kaiser-Pedro-Becerra-300x127.jpg?x16800" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="roland-kaiser-pedro-becerra" srcset="http://www.stadlpost.at/wp-content/uploads/2016/11/Roland-Kaiser-Pedro-Becerra-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/11/Roland-Kaiser-Pedro-Becerra-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Pedro Becerra</div>									</a><div>
<a
href="http://www.stadlpost.at/roland-frueher-hatte-ich-vor-auftritten-viel-mehr-nervenflattern/"><h2>Roland Kaiser: &#8222;Früher hatte ich vor Auftritten viel mehr Nervenflattern&#8220;</h2></a>
<a
href="http://www.stadlpost.at/roland-frueher-hatte-ich-vor-auftritten-viel-mehr-nervenflattern/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/tag/roland-kaiser/">Roland Kaiser</a></p></div>
</article></div><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/roberto-blanco-grosse-sorge-um-den-spassmacher/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/11/20161005_PD10888.HR_-300x127.jpg?x16800" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="20161005_pd10888-hr" srcset="http://www.stadlpost.at/wp-content/uploads/2016/11/20161005_PD10888.HR_-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/11/20161005_PD10888.HR_-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />									</a><div>
<a
href="http://www.stadlpost.at/roberto-blanco-grosse-sorge-um-den-spassmacher/"><h2>Roberto Blanco: Große Sorge um den Spaßmacher!</h2></a>
<a
href="http://www.stadlpost.at/roberto-blanco-grosse-sorge-um-den-spassmacher/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/tag/roberto-blanco/">Roberto Blanco</a></p></div>
</article></div><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/norman-langen-hat-ja-gesagt/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/11/14925687_1219985148063722_5678096793213107486_n-1-300x127.jpg?x16800" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="Norman Langen Hochzeit" srcset="http://www.stadlpost.at/wp-content/uploads/2016/11/14925687_1219985148063722_5678096793213107486_n-1-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/11/14925687_1219985148063722_5678096793213107486_n-1-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Facebook/Norman Langen</div>									</a><div>
<a
href="http://www.stadlpost.at/norman-langen-hat-ja-gesagt/"><h2>Norman Langen hat &#8222;Ja&#8220; gesagt</h2></a>
<a
href="http://www.stadlpost.at/norman-langen-hat-ja-gesagt/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/tag/norman-langen/">norman langen</a></p></div>
</article></div></div><div
class="col col-sm-12"></div></div><div
class="row nopadding recentblock"><div
class="col col-sm-12"><h3>Die neusten Artikel</h3></div><div
class="col col-sm-8"><div
class="row nopadding"><div
class="col col-sm-6">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/in-stillem-gedenken/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/11/Collage_Fotor_neu-300x127.jpg?x16800" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="collage_fotor_neu" srcset="http://www.stadlpost.at/wp-content/uploads/2016/11/Collage_Fotor_neu-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/11/Collage_Fotor_neu-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />									</a><div>
<a
href="http://www.stadlpost.at/in-stillem-gedenken/"><h2>In stillem Gedenken!</h2></a>
<a
href="http://www.stadlpost.at/in-stillem-gedenken/" class="readmore">Artikel lesen &gt;</a></div>
</article></div><div
class="col col-sm-6">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/traurige-gewissheit-dietmar-zwischenberger-wurde-tot-aufgefunden/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/10/14732257_555837147960781_8957120419626349579_n-300x127.jpg?x16800" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="Dietmar Zwischenberger" srcset="http://www.stadlpost.at/wp-content/uploads/2016/10/14732257_555837147960781_8957120419626349579_n-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/10/14732257_555837147960781_8957120419626349579_n-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Facebook/KnickerNocker</div>									</a><div>
<a
href="http://www.stadlpost.at/traurige-gewissheit-dietmar-zwischenberger-wurde-tot-aufgefunden/"><h2>Traurige Gewissheit: Dietmar Zwischenberger wurde tot aufgefunden</h2></a>
<a
href="http://www.stadlpost.at/traurige-gewissheit-dietmar-zwischenberger-wurde-tot-aufgefunden/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/tag/dietmar-zwischenberger/">Dietmar Zwischenberger</a></p></div>
</article></div></div><div
class="row nopadding"><div
class="col col-sm-6">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/roland-frueher-hatte-ich-vor-auftritten-viel-mehr-nervenflattern/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/11/Roland-Kaiser-Pedro-Becerra-300x127.jpg?x16800" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="roland-kaiser-pedro-becerra" srcset="http://www.stadlpost.at/wp-content/uploads/2016/11/Roland-Kaiser-Pedro-Becerra-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/11/Roland-Kaiser-Pedro-Becerra-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Pedro Becerra</div>									</a><div>
<a
href="http://www.stadlpost.at/roland-frueher-hatte-ich-vor-auftritten-viel-mehr-nervenflattern/"><h2>Roland Kaiser: &#8222;Früher hatte ich vor Auftritten viel mehr Nervenflattern&#8220;</h2></a>
<a
href="http://www.stadlpost.at/roland-frueher-hatte-ich-vor-auftritten-viel-mehr-nervenflattern/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/tag/roland-kaiser/">Roland Kaiser</a></p></div>
</article></div><div
class="col col-sm-6">
<article
class="img_text" >
<a
href="http://www.stadlpost.at/beatrice-egli-liebe-geht-durch-den-magen/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/08/13061974_618646871635245_2683235715698358551_n-300x127.jpg?x16800" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="Beatrice" srcset="http://www.stadlpost.at/wp-content/uploads/2016/08/13061974_618646871635245_2683235715698358551_n-300x127.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/08/13061974_618646871635245_2683235715698358551_n-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Facebook/Beatrice Egli</div>									</a><div>
<a
href="http://www.stadlpost.at/beatrice-egli-liebe-geht-durch-den-magen/"><h2>Beatrice Egli: Liebe geht durch den Magen</h2></a>
<a
href="http://www.stadlpost.at/beatrice-egli-liebe-geht-durch-den-magen/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://www.stadlpost.at/tag/beatrice-egli/">Beatrice Egli</a></p></div>
</article></div></div></div><div
class="col col-sm-4 hidden-xs">
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://www.stadlpost.at/tolle-news-helene-verzaubert-zu-weihnachten/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/11/Helene-Fischer-Weihnachten-2015-300x300.jpg?x16800" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="Helene Fischer Weihnachten" srcset="http://www.stadlpost.at/wp-content/uploads/2016/11/Helene-Fischer-Weihnachten-2015-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/11/Helene-Fischer-Weihnachten-2015-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2016/11/Helene-Fischer-Weihnachten-2015-180x180.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://www.stadlpost.at/tolle-news-helene-verzaubert-zu-weihnachten/"><h2 class="small" >Tolle News: Helene verzaubert zu Weihnachten</h2></a>
<a
href="http://www.stadlpost.at/tolle-news-helene-verzaubert-zu-weihnachten/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article>
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://www.stadlpost.at/sie-ist-ginas-zwillingsstern/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/11/c-GINA-music_Zwillingsstern-300x300.jpg?x16800" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="Gina Zwillingsstern" srcset="http://www.stadlpost.at/wp-content/uploads/2016/11/c-GINA-music_Zwillingsstern-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/11/c-GINA-music_Zwillingsstern-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2016/11/c-GINA-music_Zwillingsstern-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2016/11/c-GINA-music_Zwillingsstern-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://www.stadlpost.at/sie-ist-ginas-zwillingsstern/"><h2 class="small" >Sie ist Gina´s Zwillingsstern</h2></a>
<a
href="http://www.stadlpost.at/sie-ist-ginas-zwillingsstern/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article>
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://www.stadlpost.at/du-musst-nicht-weinen-denn-wir-sehn-uns-wieder-weil-ich-dir-nur-ein-stueck-vorausgegangen-bin/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/11/00862309.jbh_-300x300.jpg?x16800" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="00862309-jbh" srcset="http://www.stadlpost.at/wp-content/uploads/2016/11/00862309.jbh_-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/11/00862309.jbh_-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2016/11/00862309.jbh_-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2016/11/00862309.jbh_-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://www.stadlpost.at/du-musst-nicht-weinen-denn-wir-sehn-uns-wieder-weil-ich-dir-nur-ein-stueck-vorausgegangen-bin/"><h2 class="small" >„Du musst nicht weinen, denn wir seh’n uns wieder, weil ich dir nur ein Stück vorausgegangen bin.“</h2></a>
<a
href="http://www.stadlpost.at/du-musst-nicht-weinen-denn-wir-sehn-uns-wieder-weil-ich-dir-nur-ein-stueck-vorausgegangen-bin/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article>
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://www.stadlpost.at/andreas-gabalier-feiert-privat-mit-seiner-silvia/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/11/Pressefoto-Andi-300x300.jpg?x16800" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="pressefoto-andi" srcset="http://www.stadlpost.at/wp-content/uploads/2016/11/Pressefoto-Andi-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/11/Pressefoto-Andi-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2016/11/Pressefoto-Andi-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2016/11/Pressefoto-Andi-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://www.stadlpost.at/andreas-gabalier-feiert-privat-mit-seiner-silvia/"><h2 class="small" >Andreas Gabalier feiert privat mit seiner Silvia</h2></a>
<a
href="http://www.stadlpost.at/andreas-gabalier-feiert-privat-mit-seiner-silvia/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article>
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://www.stadlpost.at/florian-silbereisen-und-helene-fischer-ist-sie-neidisch-auf-seinen-erfolg/" class="imglink">
<img
src="http://www.stadlpost.at/wp-content/uploads/2016/08/DSC3642-300x300.jpg?x16800" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="_DSC3642" srcset="http://www.stadlpost.at/wp-content/uploads/2016/08/DSC3642-300x300.jpg 300w, http://www.stadlpost.at/wp-content/uploads/2016/08/DSC3642-150x150.jpg 150w, http://www.stadlpost.at/wp-content/uploads/2016/08/DSC3642-180x180.jpg 180w, http://www.stadlpost.at/wp-content/uploads/2016/08/DSC3642-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://www.stadlpost.at/florian-silbereisen-und-helene-fischer-ist-sie-neidisch-auf-seinen-erfolg/"><h2 class="small" >Florian Silbereisen und Helene Fischer: Ist sie neidisch auf seinen Erfolg?</h2></a>
<a
href="http://www.stadlpost.at/florian-silbereisen-und-helene-fischer-ist-sie-neidisch-auf-seinen-erfolg/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article></div></div></div>
</section>
<footer
id="InfiniteScrollFooter" ><div
class="container"><div
class="row" ><div
class="col-sm-5" role="navigation" >
<a
href="http://www.stadlpost.at" class="footerlogo" ><img
src="http://www.stadlpost.at/wp-content/themes/stadlpost/lib/images/footer_logo.png?x16800" alt="Stadlpost" title="Stadlpost" ></a></div><div
class="col-sm-4" role="navigation" ><div
class="row" ><div
class="col-sm-6" ><ul
id="menu-footermenue-1-block" class="nav"><li
id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a
title="Heimatmusik" href="http://www.stadlpost.at/category/heimatmusik/">Heimatmusik</a></li><li
id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a
title="Alpenlifestyle" href="http://www.stadlpost.at/category/alpenlifestyle/">Alpenlifestyle</a></li><li
id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a
title="Stadl Abo" href="http://www.stadlpost.at/abo/">Stadl Abo</a></li><li
id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a
title="Kontakt" href="http://www.stadlpost.at/kontakt/">Kontakt</a></li><li
id="menu-item-1132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132"><a
title="FEED ABONNIEREN" href="http://www.stadlpost.at/stadlpost-feeds/">FEED ABONNIEREN</a></li></ul></div><div
class="col-sm-6" ><ul
id="menu-footermenue-2-block" class="nav"><li
id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a
title="Werben in der Stadlpost" href="http://www.stadlpost.at/werben-in-der-stadlpost/">Werben in der Stadlpost</a></li><li
id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a
title="AGB" href="http://www.stadlpost.at/agb/">AGB</a></li><li
id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a
title="Impressum" href="http://www.stadlpost.at/impressum/">Impressum</a></li><li
id="menu-item-4539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4539"><a
title="ALLES AUF EINEN BLICK" href="http://www.stadlpost.at/neuigkeiten/">ALLES AUF EINEN BLICK</a></li></ul></div></div></div><div
class="col-sm-3 text-right" >
<a
href="http://www.stadlpost.at/abo/"class="get_abo btn btn-stadl abo-btn-footer" >Jetzt Abo bestellen</a><div
class="clearfix" ></div><div
class="addthis_horizontal_follow_toolbox pull-right"></div><div
class="clearfix" ></div></div></div></div>
</footer><div
class="content_ad mobile_bottom_ad visible-xs-block " ><div
id="div-gpt-ad-1456457835033-0" style="height:50px; width:320px; margin: 0px auto;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457835033-0"); });</script> </div></div> <script type="text/javascript">var $buoop = {c:2,vs:{i:9,f:30,o:25,s:6},reminder:0,test:false,newwindow:true};
function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-64472214-1', 'auto');
	  ga('send', 'pageview');</script> <div
id="su-footer-links" style="text-align: center;"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.stadlpost.at\/bewegender-abschied-von-andreas-fulterer\/":8348};</script> <div
id="sharing_email" style="display: none;"><form
action="/bewegender-abschied-von-andreas-fulterer/" method="post">
<label
for="target_email">An E-Mail-Adresse senden</label>
<input
type="email" name="target_email" id="target_email" value="" />
<label
for="source_name">Dein Name</label>
<input
type="text" name="source_name" id="source_name" value="" /><label
for="source_email">Deine E-Mail-Adresse</label>
<input
type="email" name="source_email" id="source_email" value="" /><input
type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /> <script>document.getElementById('jetpack-source_f_name').value = '';</script> <img
style="float: right; display: none" class="loading" src="http://www.stadlpost.at/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?x16800" alt="loading" width="16" height="16" />
<input
type="submit" value="E-Mail senden" class="sharing_send" />
<a
rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a><div
class="errors errors-1" style="display: none;">
Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!</div><div
class="errors errors-2" style="display: none;">
E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal</div><div
class="errors errors-3" style="display: none;">
Ihr Blog kann leider keine Beiträge per E-Mail teilen.</div></form></div> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?x16800'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.stadlpost.at\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?x16800'></script> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?x16800'></script> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?x16800'></script> <script type='text/javascript'>/*  */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/*  */</script> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?x16800'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/bewegender-abschied-von-andreas-fulterer\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/www.stadlpost.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?x16800'></script> <script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?x16800'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/bewegender-abschied-von-andreas-fulterer\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?x16800'></script> <script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?x16800'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/bewegender-abschied-von-andreas-fulterer\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/*  */</script> <script type='text/javascript' src='//www.stadlpost.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?x16800'></script> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/bootstrap/bootstrap.min.js?x16800'></script> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/imagesLoaded/imagesLoaded-v3.1.8.js?x16800'></script> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/isotope/isotope-v2.2.0.js?x16800'></script> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/isotope/packery-v1.1.3.js?x16800'></script> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/main.js?x16800'></script> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/themes/stadlpost/lib/js/whatsapp/whatsapp-button.js?x16800'></script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-557e1439fefd953a?x16800'></script> <script type='text/javascript' src='http://www.stadlpost.at/wp-includes/js/wp-embed.min.js?x16800'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://www.stadlpost.at/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?x16800'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'94259732',post:'8348',tz:'1',srv:'www.stadlpost.at'} ]);
	_stq.push([ 'clickTrackerInit', '94259732', '8348' ]);</script> </div></body></html>